0
0
0

Windows vista : désactiver la mise en veille

* Gino
Anonyme
Envoyé le 29/09/2009 à 07:56

Bonjour,

J\'ai un problème depuis que j\'ai acheter mon nouveau PC Windows Vista.
C\'est embêtant car quand je télécharge ou autre ... L\'ordi se met en veille tout seul.J\'ai essayé de faire :Clic-droit sur bureau , Personnaliser , Ecran de veille et mettre un délai de 9999 min. Mais rien a faire =/

Mais j\'ai remarqué que se n\'est pas un écran de veille avec un motif , C\'est tout noir , et je dois appuyer sur entré 2-3 fois pour qu\'il reparte , il me demande le mot de passe pour ouvrir la session

Merci de votre aide S.V.P

Skiz Ho Skiz Ho
2 519 contributions
Membre depuis le 22/11/2007
Envoyé le 29/09/2009 à 09:52


Bonjour,

tu vas dans le panneau de configuration -> Options d\'alimentation -> Modifier les conditions de mise en veille ... (A gauche)


Le savoir ne vaut que s'il est partagé.
pakoki pakoki
215 contributions
Membre depuis le 08/09/2001
Envoyé le 29/09/2009 à 17:19


Bonjour,

Cerais-ce plutôt l\'écran qui s\'éteint économisateur d\'énergie? clic droit sur le bureau= personnalisé=écran de veille=modifier l\'alimentation=choisir quand éteindre l\'écran= choisir jamais. Si jamais est déja choisi c\'est peut-¸etre un autre type d\'économisateur d\'écran

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum