0
0
0

Plus d'internet avec Ethernet !! (résolu)

Taner Taner
379 contributions
Membre depuis le 09/09/2003
Envoyé le 19/11/2010 à 16:08 Modifié par Taner


Bonjour
Je n'arrive plus à obtenir de connexions avec mon câble Ethernet.
Mon portable a XP professionnel. [8D]
J'ai testé mon câble avec un autre ordinateur et cela fonctionne très bien. [:)(]


Qu'est ce que je peux faire pour réparer ce problème.
Y a-t-il une action à faire pour contrôler si c'est XP ou la prise qui ne marche pas. [;)]

Merci d'avance de votre aide, car là je ne sais pas comment faire.

Taner [;)] [;)] [;)]

Mugiwara54 Mugiwara54
0 contribution
Membre depuis le 19/11/2010
Envoyé le 19/11/2010 à 17:04


Regarde dans le panneau de configuration rubrique réseau tu regarde l'état de la connexion tu devrait avoir une adresse IP , une adresse DNS, la totale en fait !! sinon essaye avec un autre câble !!
vérifie aussi si la carte réseau est désactivée
Geek dans l'âme et la manière
jllg jllg
13 696 contributions
Membre depuis le 24/04/2004
Envoyé le 19/11/2010 à 17:41


bonjour

fais un clic droit sur l'icône de la connexion(petit ordi) dans la barre des tâches en bas à droite
clic sur réparer
si ça ne donne rien:
choisis "ouvrir les connexions réseau"
regarde si l'icône de la connexion est marqué "connectée"
fais un clic droit sur cet icône et choisis "propriétés"

clic ensuite sur "protocole tcpip" et "propriétées"

regarde comment sont attribués l'adresse Ip et les DNS
choisis "automatique"

si tout ça ne marche pas dis nous comment tu te connectes est ce un modem ethernet ou une Box qui établit ta connexion?

Taner Taner
379 contributions
Membre depuis le 09/09/2003
Envoyé le 20/11/2010 à 08:57


Bonjour merci pour vos infos je vais regarder ça.
(+)

Taner Taner
379 contributions
Membre depuis le 09/09/2003
Envoyé le 20/11/2010 à 20:15 Modifié par Taner


bonjour jllg
Est ce que tu peux me dire quelle connexion dans "connexions réseau" il faut que je clique.
j'ai Connexion 1394 et Connexion au réseau local ?

Les deux sont marqués connectés


Taner Taner
379 contributions
Membre depuis le 09/09/2003
Envoyé le 20/11/2010 à 20:34


C'est bon, je viens d'appliquer la manipulation a tous. Et ça marche. Un grand merci de votre aide.

@+

[:)(] [:)(] [:)(] [:)(] [:)(]

jllg jllg
13 696 contributions
Membre depuis le 24/04/2004
Envoyé le 20/11/2010 à 20:42



Connexion 1394



celle-ci tu peux la désactiver à moins que tu branches des périphériques sur le port 1394
ça ressemnle à de l'USB (plus petit)
on peut y brancher des "caméscopes" par exemple
Taner Taner
379 contributions
Membre depuis le 09/09/2003
Envoyé le 22/11/2010 à 10:30


Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum