0
0
0

Erreur 404 qui s'affiche pour certains sites

closey18 closey18
2 140 contributions
Membre depuis le 28/10/2005
Envoyé le 19/01/2011 à 18:30 Modifié par closey18


Bonsoir les amis
Depuis plusieurs jours je ne peu plus avoir accès a certain site?? j'ai ERREUR 404 qui s'affiche
Comment corriger ça???Merci
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 19/01/2011 à 18:33


Salut,

Peux tu nous donner les liens des sites en question ?
Si tu ne sais pas demande, si tu sais partage !!
closey18 closey18
2 140 contributions
Membre depuis le 28/10/2005
Envoyé le 19/01/2011 à 19:03


Salut,

Peux tu nous donner les liens des sites en question ?




danreg.jpg [12.6KB]
Sais pas trop si c'est bon??
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 19/01/2011 à 19:05



danreg.jpg [12.6KB]



Tu nous donne le nom d'une photo.[:D]

As tu les noms des sites pour lesquels tu n'as pas accès ?
Si tu ne sais pas demande, si tu sais partage !!
closey18 closey18
2 140 contributions
Membre depuis le 28/10/2005
Envoyé le 19/01/2011 à 19:07 Modifié par closey18


[quote]
danreg.jpg [12.6KB]


ou plus précisément: ENCRIER JAPONNAIS
Tu nous donne le nom d'une photo.[:D]

As tu les noms des sites pour lesquels tu n'as pas accès ? [/quote]

signature animée dan regis
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 19/01/2011 à 19:16


Il s'agit bien de ce site => http://regis.minetto.pagesperso-orange.fr/award/encrier.htm
Si oui j'ai accès au site avec internet explorer, firefox et opéra.

Essayes ceci :

  • Télécharge MyHosts.exe (de jeanmimigab) sur ton bureau.

  • Fais un double clic sur l'icône du programme pour le lancer.

  • Poste le contenu du rapport qui s'ouvre.

  • Si aucun rapport ne s'ouvre, tu peux le retrouver à l'emplacement suivant : C:\MyHosts.txt
Si tu ne sais pas demande, si tu sais partage !!
closey18 closey18
2 140 contributions
Membre depuis le 28/10/2005
Envoyé le 19/01/2011 à 20:04 Modifié par closey18



j'ai passé hijacthis :rien trouvé!!!
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 19/01/2011 à 21:35


Tu ne m'as pas répondu si c'était bien le site du lien que je t'ai donné ?

C'est quoi cette fenêtre CMD que tu montre en capture d'écran ??

Pour HijackThis, pour le moment je n'en vois pas l'utilité de plus si tu l'as passé sur l'analyser automatique, il faut se méfier du diagnostic, un robot ne remplacera jamais les recherches qui sont faites par les chasseurs de virus.
Si tu ne sais pas demande, si tu sais partage !!
closey18 closey18
2 140 contributions
Membre depuis le 28/10/2005
Envoyé le 20/01/2011 à 09:01


Bonjour
Quand j'ai ouvert"" MyHosts.exe"c'est la fenetre qui est apparue et s'est affichée ensuite dans "bloc notes"OUI c'est bien la fenetre suite a ton lien
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 20/01/2011 à 18:02


Salut,

D'accord, je n'avais jamais vu cette fenêtre malgré mes nombreux tests sur machine virtuelle, on en apprend tous les jours.

Cette manipulation a-t-elle résolu ton problème ?
Si tu ne sais pas demande, si tu sais partage !!
closey18 closey18
2 140 contributions
Membre depuis le 28/10/2005
Envoyé le 21/01/2011 à 08:42


Bonjour Malw.....Nn rien de résolut,mais c'est la meme chose sur mes trois PC? c'etait un syte gratuit et maintenent payant ??ce doit etre en partie le problème je pense.Merci de ton aide

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum