-
0
0

plus de connexion facebook "mot de passe non reconnu"???

elisefernandez elisefernandez
168 contributions
Membre depuis le 03/08/2005
Envoyé le 18/02/2011 à 14:15


bonjour,

certainement la question a déja été posté ; mais la "recherche " me donne des article sur facebook et non les discussions déja postées....

bref ,

facebook ne reconnait plus mon mot de passe...
même quand j'en redemande un nouveau , pas moyen de se connecter !

j'ai fait tourner Ccleaner, spybot, AdWare.....Avast travaille en ce moment ... au cas où!

une idée de ce qui bloque?

précision : sur un autre ordi la connexion fonctionne...d'où l'idée de faire tourner les anti virus et autre...



J_D J_D
25 559 contributions
Membre depuis le 12/11/2001
Envoyé le 18/02/2011 à 16:04


As tu supprimé les cookies avec le navigateur utilisé ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
elisefernandez elisefernandez
168 contributions
Membre depuis le 03/08/2005
Envoyé le 20/02/2011 à 10:58


As tu supprimé les cookies avec le navigateur utilisé ?



j'ai fait tourné Ccleaner comme je te l'ai dit...mon navigateur est sur cet ordi internet explorer....explique moi de quoi tu parles quand tu dis "suprimé les cookies avec le navigateur"
je ne comprens pas ...merci :amour:

J_D J_D
25 559 contributions
Membre depuis le 12/11/2001
Envoyé le 20/02/2011 à 13:44


Avec I-explorer, tu vas sur Outils > Options Internet > Général
Dans historique de navigation > Supprimer...
Ici tu coches ce que tu veux supprimer (cookies), tu cliques sur supprimer en bas !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
elisefernandez elisefernandez
168 contributions
Membre depuis le 03/08/2005
Envoyé le 20/02/2011 à 17:33


merci JD toujours aussi rapide et efficace !
il s'agit du portable de ma fille...je vais lui faire faire, elle retirndra la procédure !

merci bon ne fin de journée !
bise

J_D J_D
25 559 contributions
Membre depuis le 12/11/2001
Envoyé le 20/02/2011 à 19:07


Donnes nous le résultat de la manip [;)]
Bise.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
elisefernandez elisefernandez
168 contributions
Membre depuis le 03/08/2005
Envoyé le 20/02/2011 à 20:33


mince pas de changement...on pense faire une restauration système....

J_D J_D
25 559 contributions
Membre depuis le 12/11/2001
Envoyé le 20/02/2011 à 21:14


Si c'est un problème Facebook, la restauration ne donnera aucun résultat !


sur un autre ordi la connexion fonctionne


Vérifies les paramètres du par-feu et de l'antivirus.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
elisefernandez elisefernandez
168 contributions
Membre depuis le 03/08/2005
Envoyé le 21/02/2011 à 11:50


les paramètres osnt ok ...inchangés..

de plus on arrive pas à faireune restauration système...

heuuu la on calle...d'autres idées?

une autre question de mon mari qui a téléchargé Malwarebyte pro : il n'arrive plus à acceder à un site particulier et ne trouve pas où l'on peut "autoriser" tel ou tel site

bon voila en vrac... [;)]
bonne journée

J_D J_D
25 559 contributions
Membre depuis le 12/11/2001
Envoyé le 21/02/2011 à 13:28


J'ai comme l'impression, qu'un virus est responsable de ces petits problèmes [:Z]

• Télécharge ZHPDiag
• Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.
• Clique sur l'icône représentant une loupe (« Lancer le diagnostic »)
• Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette
• Héberge le rapport ZHPDiag.txt sur ce site, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum