-
0
0

Redemarrage de IE8 sur un pub

triphase triphase
401 contributions
Membre depuis le 21/02/2002
Envoyé le 28/02/2011 à 12:13


Bonhour à tous,
Sur un PC Vaio de Sony je suis dans une session internet avec IE8 sans problème ... puis brusquement IE quitte la session en cours et charge une nouvelle page d'un autre site avec bien entendu de la pub.
Pas de malware en vue (test de malware bytes OK).
Je n'ai rien détecté d'anormal dans les paramètres des options de IE. Quelqu'un a-t-il déjà été confronté à ce problème ?
Auriez vous une idée sur l'origine de cette intrusion forcée ?
Par avance merci

J_D J_D
25 873 contributions
Membre depuis le 12/11/2001
Envoyé le 28/02/2011 à 13:31


Il faudrait quand même vérifier plus sérieusement, si un virus est en cause ou non (!)
Je vais demandé à un spécialiste de te donner les directives [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
triphase triphase
401 contributions
Membre depuis le 21/02/2002
Envoyé le 28/02/2011 à 18:31


pas de virus. Alayse faite avec Anivir 10.0

J_D J_D
25 873 contributions
Membre depuis le 12/11/2001
Envoyé le 28/02/2011 à 20:01


J'ai comme l'impression que tu joues la politique de l'autruche !
Tu veux te persuader que tu n'as pas de virus, c'est sans doute vrai, mais attends d'avoir les instructions du spécialiste !
Si tu me dis que tu ne veux pas faire les tests, ok, mais dans ce cas il subsistera toujours un doute [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 28/02/2011 à 20:16


Salut,

Je te propose de vérifier ton ordinateur, malwarebytes ou ton antivirus ne sont pas capables de tout supprimer ou de détecter en termes de malwares. Tes problèmes de pub ne sont peut être par la conséquence d'une bestiole, il existe de nos jours des méthodes d'affichage de pubs qui ne sont pas assimilées à des infections => sitopif par exemple qui est parfois installé en même temps qu'un pilote matériel.

Si tu souhaite mon aide, fais ceci :

Utilise ce logiciel de diagnostic :

• Télécharge ZHPDiag

• Si tu possèdes vista ou windows 7, pour lancer ZHPDiag fais un clique droit et "exécuter en tant qu'administrateur

• Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin

• Clique sur l'icône représentant une loupe
(« Lancer le diagnostic »)

• Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette

• Héberge le rapport ZHPDiag.txt sur ce site, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum.

Attention, le site de ci-joint n'accepte pas les fichiers trop volumineux. Si le fichier de ZHPDiag est trop lourd tu devras le compresser au format *.Zip ou *.Rar pour pouvoir l'héberger sur cijoint.fr

Comment héberger un rapport sur ci-joint :


• Clique sur ce lien : http://www.cijoint.fr/
• Clique sur "Parcourir"... et cherche le fichier du rapport que tu souhaites me transmettre.
• Clique sur "Ouvrir".
• Clique sur "Cliquez ici pour déposer le fichier".
• Un lien de cette forme, hxxp://www.cijoint.fr/cjlink.php?file=cj200905/cijSKAP5fU.txt, est ajouté dans la page.
• Copie-colle ce lien dans ta réponse.

Si tu ne sais pas demande, si tu sais partage !!
triphase triphase
401 contributions
Membre depuis le 21/02/2002
Envoyé le 03/03/2011 à 08:55


merci pour cette proposition que je vais suivre.
Je m'étais absenté sans PC.
A+

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum