0
0
0

activé cohies

mom2772 mom2772
33 contributions
Membre depuis le 04/03/2011
Envoyé le 04/03/2011 à 00:52


Bonjour
J'amerais savoir comment activé les cookies
gmail me demande d'activé les cokies pour voir un message merci de votre aide Janine

J_D J_D
25 669 contributions
Membre depuis le 12/11/2001
Envoyé le 04/03/2011 à 01:44


Tu dois accepter les cookies avec le navigateur utilisé.
Pour IExplorer > Outils > Options Internet...
Dans Général tu vas sur Historique de navigation.
Supprimer...
Ici tu coches la première ligne et tu décoches en regard de Cookies.
Tu devrais avoir ceci...


Avec Firefox, tu vas sur > Outils > Options...
Vie Privée, ici tu coches > Accepter les cookies.



Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
mom2772 mom2772
33 contributions
Membre depuis le 04/03/2011
Envoyé le 04/03/2011 à 02:25


Bonjour Jai essayé mais ça fonctionne pas merci Quand même

mic69300 mic69300
6 879 contributions
Membre depuis le 16/05/2001
Envoyé le 04/03/2011 à 11:23 Modifié par mic69300


Bjr
Peut-être ?
Gmail sécurisé

Voir en haut et à dr d'une page gmail:
"Paramètres":
rubrique:"connexion serveur" => choix entre entre connexion https et http.
Perso, j'ai décoché les 2 options


J_D J_D
25 669 contributions
Membre depuis le 12/11/2001
Envoyé le 04/03/2011 à 13:30



Bonjour Jai essayé mais ça fonctionne pas merci Quand même



Tu utilises quel navigateur ?
Vérifies si les cookies sont bien enregistrés !
Quel est l'os utilisé ?
Os = Operating System en anglais, un système d'exploitation en français, soit Xp, Vista, Windows7 ou linux.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum