0
0
0

Capture écran bannière avec gimp

Sylvette Sylvette
2 contributions
Membre depuis le 19/07/2011
Envoyé le 19/07/2011 à 13:19


Help !
J'ai besoin de vos lumières. Je viens de créer une bannière avec gimp. J'ai fait une capture écran de celle ci (car je ne sais pas comment l'enregister autrement pour l'avoir en tant qu'image dans ma galerie) afin de l'intégrer à mon blog. Une fois qu'elle est sur mon blog, je veux la mettre sur ma page de paiement paypal afin de la personnalisée (une zone pour mettre l'adresse est prévue). Je fais donc un clic droit sur ma bannière pour avoir son URL, voici ce que j'obtient :
http://data0.eklablog.com/monkdoperso/mod_html181098_4.jpg?2066
et en effet lorsque je clique dessus pour voir si elle fonctionne dans ma barre d'adresse google rien ne s'affiche, l'URL de ma bannière est incorrect !
Que dois je faire ? Comment trouver la bonne adresse ? Qu'est ce que je dois modifier ?

Est ce que l'adresse est fausse à cause de ma capture écran sur gimp ?

Merci pour votre aide.

Cette conversation est fermée
J_D J_D
25 193 contributions
Membre depuis le 12/11/2001
Envoyé le 19/07/2011 à 14:10 Modifié par Modération


Il est inutile d'ouvrir plusieurs topics pour le même sujet !
L'autre se trouve ici >> www.memoclic.com/forum/118811-probleme-durl-dimage
Gaby75 à donner la solution à ton problème.
Continues sur l'autre topic stp, je ferme ici !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
Conversation fermée
« Retour sur la liste des messages de ce forum