-
0
0

Désactivation de ma page internet explorer : mode protégé désactivé.

BD10 BD10
61 contributions
Membre depuis le 13/10/2011
Envoyé le 07/12/2011 à 16:23 Modifié par Modération


Bonjour,
Désactivation de ma page internet explorer : mode protégé désactivé.
Je suis obligé de faire Ctrl et Ech. pour retrouver les programmes ?
Merci pour votre aide.

J_D J_D
25 563 contributions
Membre depuis le 12/11/2001
Envoyé le 08/12/2011 à 14:39



Je suis obligé de faire Ctrl et Ech. pour retrouver les programmes ?


De quel programmes il est question ?
Quelle est la version de I-E ?

Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
BD10 BD10
61 contributions
Membre depuis le 13/10/2011
Envoyé le 08/12/2011 à 18:31


Bonjour,

[quote]
Je suis obligé de faire Ctrl et Ech. pour retrouver les programmes ?


De quel programmes il est question ?
Quelle est la version de I-E ?

[/quote]



BD10 BD10
61 contributions
Membre depuis le 13/10/2011
Envoyé le 08/12/2011 à 18:34


Bonjour,
tous les programmes indiqués à gauche de l'écran quand on tape
Ctrl et Ech.

BD10 BD10
61 contributions
Membre depuis le 13/10/2011
Envoyé le 16/12/2011 à 15:37


Bonjour,
Tous les programmes que l'on trouve s/ un bureau
Version internet explorer 8
salutations.


papiruz papiruz
3 649 contributions
Membre depuis le 13/09/2001
Envoyé le 16/12/2011 à 18:43


Bonjour,franchement il faudrait être un peu plus précis car la on ne comprends rien du tout !!!!!!

PAPIRUZ plutôt ruzé mais surtout pas papi!!!
BD10 BD10
61 contributions
Membre depuis le 13/10/2011
Envoyé le 17/12/2011 à 21:46


Bonjour,
Je suis désolé, mais je ne suis pas un technicien.
Voici plus de détail:
Lorsque j'ouvre mon ordinateur avec le navigateur Internet Explorer 8
je me retrouve quelque fois avec une page blanche avec la mention suivante
en bas de l'écran :
démarrer ordinateur mode protégé désactivé
Ce problème peut également se produire en cours de traitement.
Je ne rencontre pas cet inconvénient avec les navigateurs Google Chrome
et Mozilla Firefox.
Pour démarrer, avec cette page blanche, je clic s/ Ctrl et Ech.et j'obtiens :
Internet Explorer
Mozilla Firefox
SFR Proprétaire
Google Chrome Documents
Ccleaneer Images
Incred Mail Musique
Microsoft Office Woord 2007 Jeux
" " Excel " Ordinateur
Avast Frée Antivirus Panneau de con figuration
Tous les programmes Périphériques et imprimantes
Rechercher les programmes et fichiers Programmes par défaut
Démarrer Aide et support
Arrêté
J'espère que cela sera suffisant pour intervenir.
Merci par avance pour votre aide.



jllg jllg
13 698 contributions
Membre depuis le 24/04/2004
Envoyé le 17/12/2011 à 23:03


Bonjour,

Quel est ton système d'exploitation?
as tu installé le logiciel "Magentic"

Si tu as Vista et "Magentic" ,tu dois le désinstaller,les deux ne sont pas compatibles

BD10 BD10
61 contributions
Membre depuis le 13/10/2011
Envoyé le 18/12/2011 à 10:40


Bonjour,
Suite à votre message :
Mon système d'exploitation est : Windows 7 Edition Familiale Premium
Je n'ai pas Vista ni Magentic.
Merci pour votre aide.



jllg jllg
13 698 contributions
Membre depuis le 24/04/2004
Envoyé le 18/12/2011 à 10:49


Bonjour,
si tu es sous Windows 7,tu peux mettre à jour vers IE9
ceci résoudra peut être ton problème
BD10 BD10
61 contributions
Membre depuis le 13/10/2011
Envoyé le 18/12/2011 à 11:55


reBjr,
J'ai actuellement I.E. 8 d'installé.
J'ai eu un pb l'an dernier ( je n'avais + accès à mes
e mails ainsi qu'à mes comptes financiers,)
Mon installateur ma conseillé de garder I.E 8, car avec
I.E. 9 il avait rencontré des pb ?
à bientôt.

jllg jllg
13 698 contributions
Membre depuis le 24/04/2004
Envoyé le 18/12/2011 à 12:04


Bonjour,
dans outils/ options/ sécurité de IE
essaie de "rétablir toutes les zones au niveau par défaut"
BD10 BD10
61 contributions
Membre depuis le 13/10/2011
Envoyé le 18/12/2011 à 16:25


Bonjour,

J'ai fait : outils/options Internet/Sécurité.
Je ne sais pas rétablir toutes les zones par défaut ?
Merci de me guider

JVelon JVelon
108 contributions
Membre depuis le 24/04/2010
Envoyé le 18/12/2011 à 19:35


Bonjour,
Le fait de faire CTRL+Echap pour retrouver les programmes est normal. CTRL+Echap est un raccourci clavier pour afficher les programmes Windows.

Mais peut-être voulez-vous aussi avoir accès aux programmes Windows avec la souris, en permanence ? Si oui, il faut faire CTRL+Echap, puis Bouton droit de souris sur la barre des tâches (en bas), Propriètés, et décocher 'Masquer automatiquement la barre des tâches'.

En ce qui concerne le message 'Mode protégé désactivé', qui s'affiche parfois dans la barre d'état du navigateur Internet Explorer, pour en savoir plus, il faut nous donner une information complémentaire : lorsque le message est affiché, faire Bouton droit de souris au milieu de la fenêtre, Propriétés, et nous donner l'information affichée à la droite de 'Adresse (URL)' (sélectionner l'info avec la souris, la copier avec le bouton droit de souris, et la coller dans votre message du forum...)
Merci de visiter mon site : www.calagenda.fr un calendrier 2014 et un agenda personnalisable et gratuit.
papiruz papiruz
3 649 contributions
Membre depuis le 13/09/2001
Envoyé le 19/12/2011 à 10:15


Bonjour,il y a aussi la solution de laisser tomber IE et de faire un choix entre chrome ou firefox , puisque ces 2 navigateurs fonctionne ( moi perso il y a longtemps que je ne me sert plus de IE )

[8D]
PAPIRUZ plutôt ruzé mais surtout pas papi!!!

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum