Pavé numérique impossible à bloquer (Acer Windows) (résolu)

fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 24/07/2015 à 00:06 Modifié par Modération


Bonjour,
J'ai acheté un petit ordi Acer (W8.1) il y a peu de temps et je n'arrive pas à bloquer le pavé numérique sur les chiffres. J'ai essayé une méthode vue sur un forum où il fallait aller reparamétrer une valeur ( mettre 2 au lieu de 2 ou qq chse comme ça) mais ça ne tient pas. Dès que mon ordi se met en veille ou que je l'arrête ça recommence.
Pouvez vous m'aider ? Merci d'avance.



Répondre à ce message

J_D J_D
29 007 contributions
Membre depuis le 12/11/2001
Envoyé le 24/07/2015 à 12:20


Bonjour,
Explications > www.thewindowsclub.com/numlock-startup-windows-7-8
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 24/07/2015 à 23:47


Bonjour,
Super, c'est réglé !
Merci



J_D J_D
29 007 contributions
Membre depuis le 12/11/2001
Envoyé le 25/07/2015 à 00:00


Bonjour,
Merci du retour (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 16/08/2015 à 22:51


Bonjour,
Je reviens car le problème recommence épisodiquement après avoir mis l'ordinateur en veille ou quand je le redémarre. Merci d'avance



J_D J_D
29 007 contributions
Membre depuis le 12/11/2001
Envoyé le 17/08/2015 à 00:04


Bonjour,
Explications en vidéo, si cela ne corrige pas le problème...Il faudrait vérifier dans le BIOS, que l'activation pour le pavé numérique est bien activé !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 17/08/2015 à 00:33


J_D J_D
29 007 contributions
Membre depuis le 12/11/2001
Envoyé le 17/08/2015 à 02:21


Bonjour,
Désolé, ici > www.youtube.com/watch?v=Il3akpm2F-8&html5=1
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
J_D J_D
29 007 contributions
Membre depuis le 12/11/2001
Envoyé le 17/08/2015 à 16:01


Bonjour,
Une solution simple et qui fonctionne...il faut appuyer sur la touche Num Lock ou Verr Num juste avant l’arrêt du pc [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 27/08/2015 à 23:59


Bonjour,
J'ai recommencé avec la vidéo. J'ai bien réglé les valeurs du registre à 2 aux deux endroits prévus mais rien ne change. Ca revient toujours pareil. La dernière propsition de J_D est intéressante mais contraignante. Si quelqu'un a une autre proposition ?
Je vais certainement charger W 10. Ce problème disparaîtra peut être . Que pensez vous de W 10 ? Je vais peut être changer de sujet mais si quelqu'un a un avis ... j'irai voir le forum sur ce sujet plus tard car ce n'est pas ma priorité.



HETEROCLIC HETEROCLIC
781 contributions
Membre depuis le 01/09/2013
Envoyé le 28/08/2015 à 10:51


Bonjour,

Si vous étés administrateur essayez (1) de mettre le service accès du périphérique d'interface utilisateur en automatique et vérifiez (2)qu'une mesure d’économie d’énergie n’arrête pas l'alimentation du clavier numérique après une mise en veille.
(1) Panneau de conf/ outils d’administration/services
(2)Panneau de confi options d'alimentation

Vérifiez sur le site ACER qu'un pilote est disponible pour le clavier de votre ordinateur si c'est un portable et sur le site du fabricant du clavier si c'est une tour.

Bon courage.
La poésie est une arme chargée de futur..
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 28/08/2015 à 13:07


Bonjour,
Merci HETEROCLIC poor ton aide. J'ai fait ce que tu as dit sans résultat :
- pas trouvé de rubrique concernant le périphérique d'interface utilisateur dans services (ni le terme périphérique, ni interface utilisateur, mais interface de services d'invité Hyper-V)
- pas trouvé de rubrique d'économie d'énergie pour le pavé numérique
- pas trouvé de pilote pour le clavier sur site ACER
Peut être peux tu me donner plus de précision. Dans cette attente j'ai posé la question à ACER. Je rappelle que je suis sous W8.1 et que j'envisage de passer sous W10


HETEROCLIC HETEROCLIC
781 contributions
Membre depuis le 01/09/2013
Envoyé le 28/08/2015 à 13:44


Bonjour,

Impossible de la manquer c est la 1 ère rubrique dans les services en haut de la liste si elle n' y est pas c'est normal que le pavé ne soit pas disponible.

C'est quoi comme machine et a t-elle data été restaurée avec autre chose que le système d'origine?

Le plug and play est il activé et disponible dans les services?

Bon courage.

La poésie est une arme chargée de futur..
mic69300 mic69300
7 260 contributions
Membre depuis le 16/05/2001
Envoyé le 28/08/2015 à 14:07


Bonjour,

Que pensez vous de W 10 ?


A la vue de plusieurs commentaires mitigés, je souhaiterais:
- avoir les avis des mémocliqueurs
- savoir s'il n'est pas préférable de DL W 10 sur VirtualBox ?
- savoir ce qu'apporte de + W 10 par rapport à Seven pour un utilisateur lambda ?


fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 28/08/2015 à 16:10


Bonjour,
A quel nom est elle ? Sur mon ordi les services sont classés par ordre alphabétique . Le 1er est "acquistation d'image Windows"
Si elle n'y est pas , comment la mettre ?
Mon ordi est un ACER Aspire E 15 que j'ai aheté en mars 15
Je ne comprends pas le dernier point.
Merci



fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 28/08/2015 à 16:11


Bonjour,
j'ajoute que le systèe n'a pas été restauré. J'ai gravé les CD de sauvegarde du système au cas où.


fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 28/08/2015 à 16:37


Bonjour,
Je crois que j'ai trouvé le service. Je n'avais pas cherché où il fallait dans l'ordre alphabétique... Je l'ai trouvé à : "service 'utilisateur d'interface utilisateur" . Il était en manuel (!) Je l'ai mis "en cours d'éxécution " (je n'ai pas la possibilité de le mettre en automatique)
Je vais voir ce que cela donne .


fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 28/08/2015 à 16:54


Bonjour,
C'est bizarre ça marche quand je redémarre l'ordi mais ça ne marche pas après avoir fermé le capot

fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 28/08/2015 à 16:59


Bonjour,
je viens de recevoir a réponse de ACER : "Ceci n'est pas un défaut matériel mais un bug de Windows 8/8.1 qui devrait être corrigé par des mises à jour de ce dernier."
Comment faire une mise à jour spécifique sur ce point ?
Sinon, je pense que le passage à W 10 devrait régler ce problème à moins que la réponse d'ACER soit contestable...



HETEROCLIC HETEROCLIC
781 contributions
Membre depuis le 01/09/2013
Envoyé le 28/08/2015 à 18:12


Bonjour,

Je vous ai demandé ce que c'est comme machine, ainsi je pourrais mieux me renseigner quant au pavé numérique et pour ce qui est de ten pour comparer j'ai installé le x64 lts grâce à virtualbox sur une machine 4 cœurs/4 Go de ram/CG 2048, et pas moyen de faire tourner autre chose que cette machine virtuelle et l'os qui est seven x64 sans quoi je n'ai pas assez de ram et ça ne démarre pas.

Si votre ordi est déjà limite avec 8.1 oubliez la virtualisation mais préférez peut être de l'installer en plus en mufti boot si vous disposez d'assez de place sur le disque pas moins de 50 Go par exemple ou uniquement ten mais je doute que cela résolve l'incompatibilité matérielle du pavé numérique qui je pense sera solutionnée dans les semaines ou les mois qui viennent par un pilote à jour pour 8.1 et pour ten.

Bon courage.

La poésie est une arme chargée de futur..
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 28/08/2015 à 19:32


Bonjour,
Merci Heteroclic,Je vais donc attendre une mise à jour de W8.1 ou bien mon installation de W 10, qui selon ce que j'ai pu voir semble avoir de bien belles nouvelles fonctionnalités.



fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 18/02/2016 à 12:22 Modifié par fluodream


Bonjour,
Je reviens sur ce sujet qui n'est toulours pas réglé. Il n'y a pas eu de mise à jour de W8.1 sans doute.
Je le rappelle :
- le pavé numérique se débloque chaque fois que je ferme l'ordinateur ou que je le mets en veille. Dans le post précédent j'avais conclut que c'était un problème de mise à jour de W8.1, après avoir consulté ACER (modifié à 12 h 28. C'est ACER que j'ai consulté et non Microsoft !) et d'attendre cette mise à jour. Rien n'a changé depuis.
En fait, à chaque fois je suis obligé de d'appuyer sur Num Lock pour pouvoir taper les chiffres. J'ai essayé la méthode expliqué dans la vidéo suivante conseillée par J_D :

https://www.youtube.com/watch?v=Il3akpm2F-8&html5=1

J'ai bien réglé HKey Users et HKey current avec la valeur 2 (après avoir ouvert regedit), mais le problème demeure.
Cette manip a été faite sur le registre mais il existe une autre méthode sur le BIOS. Est-ce que quelqu'un la connaît ?
C'est peut être là la solution.

Novicius Novicius
5 602 contributions
Membre depuis le 17/04/2004
Envoyé le 18/02/2016 à 12:45


Bonjour,
cela peut provenir du fait que ton PC est en mode démarrage rapide
un complément de manip est peut-être nécessaire, voir ici
http://www.pcastuces.com/pratique/astuces/3618.htm
Être incompris, c'est comprendre l’incompréhensible...
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 18/02/2016 à 13:32


Bonjour,
Merci novicius pour ta réponse.
La 1ère partie de la solution que tu proposes avait déjà été faite en réglant les valeurs des Key sur 2.
La seconde, en revanche, me pose un problème.
En effet, la touche "activer le démarrage rapide" est bien cochée mais inaccessible.
voir capture :

J'ai capturé à côté les explications de l'aide.
On voit que ce 'est pas toujours autorisé de modifier le démarrage rapide.
Je vais regarder les deux options signalées :
- si mon ordi n'est pas réglé sur une option entreprise ce que je ne crois pas
- en revanche j'ai mis cet ordi (ACER) à la fois en réseau avec mon second ordi (ASUS) et aussi en mode de gestion à distance. Cela vient sans doute de là.
Je vais désactiver l'option gestion à distance que je n'utilise presque jamais (je pourrai toujours le faire plus tard si nécessaire) . Pour l'option réseau je préfèrerais ne pas changer car ça me sert souvent.
Qu'en penses tu ?

Novicius Novicius
5 602 contributions
Membre depuis le 17/04/2004
Envoyé le 18/02/2016 à 13:54


Bonjour,
il faut cliquer sur "modifier les paramètres actuellement non disponibles"


Être incompris, c'est comprendre l’incompréhensible...
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 18/02/2016 à 15:46


Bonjour,

J'ai fait comme tu m'as dit et dans un 1er temps ça a marché.
Puis j'ai fermé le capot et ça a recommencé quand je l'ai reouvert.
J'ai cru que ça venait de l'autre possibilité qui est indiquée sous "choisir l'action des boutons d'alimentation" qui dit : "choisir l'action qui suit la fermeture du capot" ; J'ai fait la même chose en décochant "démarrage rapide". Ca marchait mais dès que je ferme le capot ou que je redémarre l'ordi ça recommence.
Après plusieurs tentatives je viens de m'apercevoir que la modif de la valeur 2 dans Hkey current user, control panel, Key board, initialkeyboardindicators, ne tient pas. Elle revient à 0 quand j'éteinds l'ordi ou que je ferme le capot.
Je reviens à un de mes messages précédents , et si ça venait du Bios ? Je ne sais pas faire..

HETEROCLIC HETEROCLIC
781 contributions
Membre depuis le 01/09/2013
Envoyé le 18/02/2016 à 16:16


Bonjour,

Vous avez regardé dans le bios comme J_D vous le disait ?

Cdt.

La poésie est une arme chargée de futur..
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 18/02/2016 à 20:07


Bonjour,

Et non puisque je ne sais pas le faire. La vidéo de Youtube n'aborde QUE l'examen du registre (c'est le choix qu'il a fait et il le dit) et pas le réglage du BIOS Et je vais vous faire une confidence, je ne sais pas ce que veut dire "régler le BIOS" ...Désolé je ne suis pas informaticien, mais je suis tenace

J_D J_D
29 007 contributions
Membre depuis le 12/11/2001
Envoyé le 18/02/2016 à 20:27


Bonjour,
Entrer et sortir du Bios est très simple, question réglages...comme ils existent des Bios Différents, il faudrait savoir quel bios est utilisé avec ta carte mère ?
Les anciens Bios sont en anglais, pour les plus récents, on a le choix de la langue et d'utiliser la souris (l'utilisation de la souris n'est pas possible dans les anciens Bios).
Il faut utiliser les touches de défilement (flèches).
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
Novicius Novicius
5 602 contributions
Membre depuis le 17/04/2004
Envoyé le 18/02/2016 à 20:48


Bonjour,

en mode "démarrage rapide" l’accès au bios est assez complexe
explications pour y remédier ici :
http://www.mdsg.fr/2-methode-pour-acceder-a-la-configuration-bios-uefi-windows-8/
essaie les deux possibilités.
ATTENTION :
Tu modifies la base de registre et trafique beaucoup d'options,..
je te conseilles avant de continuer de sauvegarder toutes tes données
Photos, courriel, etc... sur un support externe (USB)
un plantage total est vite arrivé.
Être incompris, c'est comprendre l’incompréhensible...
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 19/02/2016 à 00:36


Bonjour,
Ca y est ça me revient... C'est la fameuse touche F1 ou F10 je crois sur laquelle on appuie dès le démarrage de l'ordi pour arriver au fameux mode sans échec. Je l'ai déjà utilisé il y a un certain temps. C'est un peu dangereux d'y toucher je sais

Après examen plus approfondi du manuel de mon ordi ACER et sur youtube, il faut utiliser la touche F2 sur cet ordi et non F1 ou F10.

J'ai essayé plusieurs fois sans succès. Il faut dire qu'au démarrage de mon ordi il y a un mot de passe à donner (MDP Microsoft qui est relié à mon compte Microsoft . Je n'arrive pas à le supprimer...) et que je ne sais pas s'il faut appuyer sur la touche F2 dès l'apparition du logo ACER ou à l'ouverture APRES avoir fait le mot de passe.

Bref, j'ai essayé les deux plusieurs fois et ça ne marche pas .
J'ai téléchargé une mise à jour du BIOS correspondant à mon ordi sur mon espace sur le site de ACER, mais ils préviennent bien que c'est dangereux. Je la garde mais je ne me lancerai pas dans l'aventure sans avoir tout sauvegardé.

Avant de tenter des choses trop complexe j'ai à nouveau posé la question à ACER (je suis encore sous garantie).
Je rappelle que je suis sous W8.1
J'attends la réponse et je vous tiens au courant…



fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 19/02/2016 à 00:40


Bonjour,

Je suis allé voir ton http:, mais la 1ère méthode je ne peux pas la faire car il n'y a pas le point 3 : modifier les paramètres PC
Pour la 2ème c'était déjà fait.
Ok pour sauvegarder si je bidouille trop.
Pour la suite des événements voir ma réponse précédente.
Wait and see

Novicius Novicius
5 602 contributions
Membre depuis le 17/04/2004
Envoyé le 19/02/2016 à 00:51 Modifié par Novicius


Bonjour,

essaies cette méthode :
1) Allumer le système,
2) dès que le premier écran apparait
cliquer immédiatement sans s’arrêter sur la touche F2, ou sur la touche SUP

ton bios devrait s'ouvrir.
Être incompris, c'est comprendre l’incompréhensible...
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 19/02/2016 à 09:02


Bonjour Novicius

c'est ce que j'ai fait plusieurs fois sans succès (voir ci dessus). Je me posais la question de savoir si je devais appuyer sur F2 dès l'apparition de l'écran ou bien dès l'ouverture après avoir fait le mot de passe (dont je n'arrive pas à me débarrasser). J'ai essayé les deux méthodes et ça ne marche pas.


Novicius Novicius
5 602 contributions
Membre depuis le 17/04/2004
Envoyé le 19/02/2016 à 09:23


Bonjour,
Pas normal que rien ne fonctionne (bébéte à bord ?)
passe un coup de ZHP cleaner (au cas ou)
Voir ici >>
et supprimes tout ce qu'il trouve (le risque est nul)
Être incompris, c'est comprendre l’incompréhensible...
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 19/02/2016 à 10:30


Bonjour,
Je vais le faire mais si c'était une des raisons évoquées plus haut (ordi en réseau ou ordi réglé en mode "entreprise" ou ordi ayant la main sur l'autre) ou bien la faute d'ACER.
Dans un 1er temps, je vais plutôt attendre la réponse d'ACER et ré essayer F2,
Je vous tiens au courant.


J_D J_D
29 007 contributions
Membre depuis le 12/11/2001
Envoyé le 19/02/2016 à 11:55


Bonjour,


Pas normal que rien ne fonctionne (bébéte à bord ?)


Le pc vient d'être décontaminé >> www.memoclic.com/forum/129724-probleme-avec-searchsafeside-qui-prend-la-main-sur/


Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 19/02/2016 à 14:36


Bonjour,
c'est exact !
on avait trouvé un malware qui a été éradiqué


fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 26/02/2016 à 12:09


Bonjour,

J'ai eu des nouvelles d'ACER par téléphone.
On pouvait toujours chercher la réponse....!!! Après m'avoir dit en août 2015 que c'était un problème de mise à jour de W8.1, ils n'ont pas pu me refaire le coup. J'ai fini par apprendre que c'était une "spécificité" d'ACER. Il faut le savoir, si vous achetez un ordi ACER vous serez toujours obligé de bloquer manuellement le pavé numérique...J'ai fait remarquer que ce n'était pas bon pour la pub d'ACER car je vais le mettre sur les forum. Il a fini par me dire qu'il y a des logiciels pour pouvoir programmer cette fonction automatiquement. Je vais essayer de voir ça et je vous tiendrai au courant. Quelqu'un a t'il essayé ce logiciel ? ACER n'a pas voulu me donner de nom car cela peut affecter éventuellement le système...

fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 26/02/2016 à 12:51 Modifié par fluodream


Bonjour,
Ca ne marche pas sur mon ACER Aspire E 15 (ES - 521 - 295H)
PS : je modifie mon message après envoi.
Cette observation s'adressait à J_D au sujet de l'ouverture du BIOS par Verr num (le 17.08.15 ci dessus)
J'ai pourtant fait "répondre" sur l'observation de J_D en août 2015 mais je viens de voir que mon observation est affichée par erreur en fin de discussion...


Novicius Novicius
5 602 contributions
Membre depuis le 17/04/2004
Envoyé le 26/02/2016 à 14:46


Bonjour,

A essayer
panneau de configuration > option d'ergonomie > rendre le clavier plus facile a utiliser > tout décocher > appliquer .
Être incompris, c'est comprendre l’incompréhensible...
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 26/02/2016 à 16:49


Bonjour,
Ca ne marche pas non plus.
J'ai oublié de vous dire que ACER m'a expliqué pourquoi on ne peut pas atteindre le BIOS en faisant F2. C'est parce que "l'écran s'ouvre trop vite". La commande n'a pas le temps de faire effet...


Novicius Novicius
5 602 contributions
Membre depuis le 17/04/2004
Envoyé le 26/02/2016 à 17:10


Bonjour,
Je te l'avais signalé c'est pour cela qu'il faut désactiver le lancement rapide dans windows
Être incompris, c'est comprendre l’incompréhensible...
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 26/02/2016 à 17:13


Bonjour,
Je reviens sur le sujet du Mot de passe ci-dessus.
Selon ACER, après avoir essayé les méthodes traditionnelles pour supprimer l'obligation d'un MDP à l'ouverture ou à la sortie de veille, essayer la solution suivante : créer un 2è compte administrateur et se mettre en "compte local" (déconseillé par Microsoft), sans le lier au MDP Microsoft et ouvrir l'ordi sur ce compte. J'ai essayé et j'ai créé un nouveau compte administrateur. Mais il se met automatiquement avec le mot de passe Microsoft...Je n'en sors pas.
Il reste la dernière possibilité : supprimer son compte Microsoft (qui sert notamment pour le forum) . C'est ce que j'ai fait. Il faut attendre 60 jours pour que ce soit effectif. Je vais attendre et vous tiendrai au courant le 25.04.16

fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 26/02/2016 à 17:21


Bonjour,
Il est bien décoché


fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 03/03/2016 à 13:48


Bonjour,
Après pas mal de recherches et d'essais, j'ai trouvé des choses très intéressantes sur mon ACER W8.1 concernant les mots de passe à fournir au démarrage ou en sortie de veille et pour le mode sans échec.
1 - Mot de passe.
J'ai essayé dans un 1er temps toutes les manip traditionnelles de suppression d'un mot de passe au démarrage et en sortie de veille sur l'alimentation. Rien de changé.
Ensuite j'ai essayé de supprimer mon mot de passe microsoft en supprimant mon compte mais, d'une part, c'est applicable 60 jours après et d'autre part ça pose des problèmes divers notamment pour l'accès à sa messagerie. Donc je l'ai remis en fonction (c'est certainement pour ça qu'il y a 60 jours de délai car les gens y reviennent...)
La solution a été de créer un nouveau compte administrateur en local, sans l'obligation de passer par microsoft donc de contourner le pb du MDP !
Par ailleurs, comme j'avais ouvert un groupe résidentiel, j'ai accès à mes deux comptes administrateurs sans problème à partir de l'explorateur.
Je suis quand même obligé de faire un mdp pour passer d'un compte à l'autre par la changement traditionnel de compte.

2 Mode sans échec :
J'ai trouvé comment faire. Voir ce lien pour W8.1 :
http://sebastien.toursel.fr/microsoft/mode-sans-echec-windows-8-1/
Pour moi la solution qui a marché c'est :
o Maintenez la touche MAJ enfoncée lorsque vous cliquez sur Redémarrer (à partir de l’écran d’accueil d’identification ou de votre session),
ensuite il faut suivre la manip. J'ai découvert qu'il faut faire F4 et non F2, ni F8 ou F10. Mais il faut passer par la manip indiquée. Ca ne marche pas si on fait F4 au démarrage.
On découvre une dizaine de commande à faire :
- activer le mode sans échec (F4) avec prise en charge réseau
-activer mode sans échec avec invite de commandes
-etc...
Voir ma photo :
http://www.cjoint.com/c/FCdmGVfz2M5
Je signale que l'affichage du mode sans échec n'a rien a voir avec les anciens système. Le fonds de l'écran est noir t on voite écrit "mode sans échec" en bas à gauche.

3 - bloquer pavé numérique:
Je n'ai pas trouvé même en vérifiant la valeur 2 par regedit dans le mode sans échec.
Pour ce dernier point que j'ai déjà beaucoup abordé et pour lequel j'ai contacté ACER (mon ordi ACER Aspire de moins d'un an) il semble que mon dernier espoir soit l'installation d'un logiciel spécifique qui existerait selon ACER. Si quelqu'un l'a fait je suis preneur, sinon je vous tiens au courant.
Merci à tous ceux qui m'ont aidé. Mes conclusions sont en remerciements





fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 03/03/2016 à 13:53


Bonjour,
je reviens car j'ai essayé de télécharger ma propre image avec le lien mais il semble qu'on demande 5 € pour le faire....Je me suis peut être trompé de site ou bien il est devenu payant ???
je la joint




Novicius Novicius
5 602 contributions
Membre depuis le 17/04/2004
Envoyé le 03/03/2016 à 14:05


Bonjour,
http://www.servimg.com/?lang=fr
Être incompris, c'est comprendre l’incompréhensible...
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 03/03/2016 à 15:23


Bonjour
Merci pour l'info Novicius mais il y a deux problèmes :
- c'est pour des fichiers de moins de 2 Mo (???). Ou bien c'est une erreur :
Extrait des conditions générales :
"1. Envoi de fichiers
L'envoi de fichier est gratuit. Seule une inscription avec une adresse email valide est requise.
Vous pouvez envoyer des fichiers au format jpg, png, et gif de moins de 2Mo (2000 ko).
Il est recommandé de conserver une copie de ces fichiers sur votre ordinateur ou sur du matériel de stockage."


- je n'ai pas vu où on s'inscrit. On me demande une adresse valide et un mot de passe mais il n'y a pas de possibilité de s'inscrire. J'ai essayé avec mes adresses et MDP, mais rien n'y fait.


Novicius Novicius
5 602 contributions
Membre depuis le 17/04/2004
Envoyé le 03/03/2016 à 17:29 Modifié par Novicius


Bonjour,
les fichiers doivent faire moins de 2 Mo
tu rentres une adresse Mail
puis tu crées un mot de passe (différent de ton mot de passe mail)
ex :
ton adresse mail est xxxxx@totor.com et ton mot de passe est "yyyyyy"

ton inscription sera xxxxx@totor.com et ton mot de passe "MDPserv"
tu valides et tu es inscrit.

pour ouvrir tu cliques sur le drapeau français et tu rentre les 2 à la demande
Être incompris, c'est comprendre l’incompréhensible...
fluodream fluodream
374 contributions
Membre depuis le 28/10/2012
Envoyé le 04/03/2016 à 00:25


Bonjour,
Impossible. Je l'ai peut être fait 20 fois.
A chaque fois l'ordi me dit : vous avez spécifié une mail inconnu ou un mot de passe invalide.
J'ai essayé plusieurs possibilités pourtant.
Quand je demande à récupérer mon MDP , on me dit : l'adresse que vous avez fournie ne correspond pas à celle qui a été enregistrée.....


Participer à cette discussion

« Retour sur la liste des messages de ce forum