mémoclic non sécurisé ?

toutapp toutapp
542 contributions
Membre depuis le 02/01/2011
Envoyé le 06/05/2017 à 12:11


Bonjour,
En me connectant sur Mémoclic, Mozilla m'envoie un message m'indiquant que le site que je veux consulter n'est pas sécurisé et que n'importe qui peut ainsi avoir accès à mon mot de passe. Arnaque ou vrai ? Quel est le danger, car je suppose qu'il y a d'autres sites non sécurisés.
Merci beaucoup de vos conseils.



Répondre à ce message

J_D J_D
10 186 contributions
Membre depuis le 12/11/2001
Envoyé le 06/05/2017 à 16:09


Bonjour,
Je n'ai jamais reçu ce genre d'avertissement, de toute manière si tu utilises un antivirus et Malwarebytes tu ne risques rien [;)]
Mais nous pouvons demander l'avis de Monk521 ou du Webmaster de memoclic !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile... mais il faut le faire !
Monk521 Monk521
793 contributions
Membre depuis le 02/10/2014
Envoyé le 06/05/2017 à 17:25


Bonjour,

Ce message indique en fait que le site n'utilise pas le protocole https c'est à dire un protocole de chiffrement permettant une haute protection des données. C'est une information, beaucoup de sites sont encore sous http.

Chrome le fait aussi : http://www.zdnet.fr/actualites/https-chrome-resserre-une-nouvelle-fois-la-vis-39841702.htm

toutapp toutapp
542 contributions
Membre depuis le 02/01/2011
Envoyé le 14/05/2017 à 14:44


Bonjour,
Je ne vois pas quoi faire pour éviter ces messages. J.D. me dit qu'avec Malwareberytes (pas certaine de l'orthographe !!) il n'y a rien à craindre. régulièrement je fais la version gratuite , dois-je m'abonner à la version payante. Autrement j'ai avast internet security.
Merci



Claude40 Claude40
1 197 contributions
Membre depuis le 24/03/2010
Envoyé le 14/05/2017 à 16:30 Modifié par Claude40


Bonjour,
Voici ce que l'on peut faire avec AVAST :

Vous pouvez désactiver l'interception des connexions sécurisées :
Ouvrez le tableau de bord d'Avast.
Allez à Paramètres > Protection active et cliquez sur Personnaliser à côté d'Agent Web.
Désélectionnez Autoriser l'analyse HTTPS puis confirmez en cliquant sur OK.
NB : c'est extrait du site Mozilla à cette adresse
support.mozilla.org/fr/kb/comment-regler-probleme-quand-message-erreur-sites-securises#w_avast

Petit rappel : cela supprime tous les messages d'alerte d'Avast quand on se connecte à des sites dont l'adresse ne commence pas par https.

Un bon exposé du problème, c'est déjà un grand pas vers la solution. Dans la mesure du possible, mes solutions sont testées, sur mon système actuel (W10 Pro), mais peuvent ne pas fonctionner sur tous les Pc
toutapp toutapp
542 contributions
Membre depuis le 02/01/2011
Envoyé le 14/05/2017 à 19:53


Bonjour,
Quand j'ouvre Paramètres sur l'interface d'1Avast ne vois pas : protection active dans paramètres.
?? Merci



Claude40 Claude40
1 197 contributions
Membre depuis le 24/03/2010
Envoyé le 15/05/2017 à 00:30 Modifié par Claude40


Bonjour,
Le chemin n'est peut-être pas exactement le même selon la version, mais on doit pouvoir le trouver, ainsi que la fonction "Agent Web". Je ne peux en dire plus car je n'utilise pas Avast.
Un bon exposé du problème, c'est déjà un grand pas vers la solution. Dans la mesure du possible, mes solutions sont testées, sur mon système actuel (W10 Pro), mais peuvent ne pas fonctionner sur tous les Pc
J_D J_D
10 186 contributions
Membre depuis le 12/11/2001
Envoyé le 15/05/2017 à 12:04


Bonjour,
Tu cliques droit sur l’icône Avast (en bas à coté de l'horloge), et tu prends > Ouvrir l'interface utilisateur d'Avast.
Tu dois avoir ceci à l'écran >> Vous êtes protégé
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile... mais il faut le faire !

Participer à cette discussion

« Retour sur la liste des messages de ce forum