0
0
0

ad-aware ne démarre pas

gelez.philippe gelez.philippe
6 contributions
Membre depuis le 19/04/2005
Envoyé le 19/04/2005 à 22:27


Bonjour,
J\'ai installé ad-aware se et quand je le lance j\'ai droit à une fenêtre d\'erreur me disant Ad-Aware.exe a rencontré un problème et doit fermer. Nous vous prions de nous excuser pour le désagrément encouru.

et une autre fenêtreAppName: ad-aware.exe AppVer: 6.2.0.208 ModName: kernel32.dll
ModVer: 5.1.2600.1560 Offset: 000138b2

J\'ai xp pro comme os.

Merci pour votre aide

J_D J_D
25 312 contributions
Membre depuis le 12/11/2001
Envoyé le 20/04/2005 à 01:29


Bonjour , tu n\'es pas le premier chez qui Ad-aware pose problème , rarement mais cela arrive .
Désinstalle Ad-aware tu fais un nettoyage de ta base de registre avec JV 16 power tools .
telechargement.journaldunet.com/fiche/4987/2/jv16_power_tools/
Et tu réinstalles Ad-aware ici au cas ou ta version ne serait pas bonne www.aidenet.com/windows-xp/xpA3.htm

Après le nettoyage de régistre tu dois redémarrer !

[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
gelez.philippe gelez.philippe
6 contributions
Membre depuis le 19/04/2005
Envoyé le 20/04/2005 à 08:46


Je viens d\'essayer mais j\'ai toujours le même problème.

J_D J_D
25 312 contributions
Membre depuis le 12/11/2001
Envoyé le 20/04/2005 à 14:44


Donc Ad-aware entre en conflict avec un autre programme .
Probablement avec un pare feu ou un antivirus .
Regarde tes programmes lancés !

[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
gelez.philippe gelez.philippe
6 contributions
Membre depuis le 19/04/2005
Envoyé le 20/04/2005 à 18:03


[:oZ] J\'ai tout essayé désactivé norton internet security 2005 tous les programmes qui se lancent au démarrage rien y fait j\'espère ne pas arriver au formatage car trop de paramétrages logiciels professionnel.

Merci encore de ton aide
[:)(] @+

J_D J_D
25 312 contributions
Membre depuis le 12/11/2001
Envoyé le 20/04/2005 à 19:12


Tu peux installé A2 www.emsisoft.net/fr/

[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile !
gelez.philippe gelez.philippe
6 contributions
Membre depuis le 19/04/2005
Envoyé le 21/04/2005 à 08:27


Merci encore je l\'essaye et je te tiens au courant.
[:)(] @+

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum