0
0
0

MOZILLA ne fonctionne plus IE fonctionne bien

kaena22 kaena22
2 contributions
Membre depuis le 02/11/2007
Envoyé le 02/11/2007 à 00:39


Bonjour à tous et à toutes,

J\'ai Internet Explorer 7.0, Mozilla 2008 et je suis sous VISTA, sous NORTON SECURITY.
J\'ai eu un diffonctionnement de ma livebox sagem, on me l\'a échangé et depuis que j\'ai pu de nouveau me reconnecter à Internet, MOZILLA ne marche plus, il m\'indique que la connexion a échoué, Firefox ne peut établir de connection avec le serveur à l\'adresse x.
Le problème ne vient pas du parefeu que j\'ai désactivé pour ce programme-ci.
J\'ai également désinstallé et réinstallé Mozilla mais pas de changement, mm mes marques-pages sont encore présents.
Si vous avez une idée, je déteste IE et j\'ai hâte de retrouver MOZILLA, d\'autant plus que certains programmes que j\'ai installé en dépendent et ne marche plus du tout.
Merci d\'avance pour vos réponses et votre aide !

Novicius Novicius
6 184 contributions
Membre depuis le 17/04/2004
Envoyé le 02/11/2007 à 02:25


salut Kaena22 et bienvenue parmis nous
pour ta premiére visite tu fais fort [;)]
je pense que tu n\'est pas le seul dans ce cas, quelques explications par le lien:
www.befox.be/failles/firefox-2008-connait-des-soucis-avec-java-sous-windows-vista/
Des liens qui te seront peut-etre utile par la suite:
www.astuces-vista.info/

bonne nuit
Être incompris, c'est comprendre l’incompréhensible...
kaena22 kaena22
2 contributions
Membre depuis le 02/11/2007
Envoyé le 02/11/2007 à 09:18


Merci de votre accueil et de votre réponse. C\'est sûr, je pose un sacré problème ! lol

Je suis allée voir les explications, je comprends mieux maintenant. Je leur ai laissé un topic sur leur forum pour voir s\'ils en savent un peu mieux.

Je vous tiens au courant de la suite.

A bientot !

PS : J\'ai effectué la manip avec le clic droit mais pas de résultat. Merci encore


Tiwy57 Tiwy57
338 contributions
Membre depuis le 20/04/2003
Envoyé le 02/11/2007 à 10:57


Salut, je sais pas si sa existe sous vista, mais ya pas une option compatibilité des programmes ?
Ma config : PC 2,2Ghz (AMD) - 2Gb RAM - Ati Radeon HD5450 Ubuntu 10.04 (32 Bits)
* ambre005
Anonyme
Envoyé le 03/01/2008 à 15:15

Bonjour,

ce que je ne comprends pas c\'est que cela ne marche plus depuis hier!!!!!
je suis sous vista depuis le 6/11/2007 pourtant et tou marchait très bien jusque là!!!
ya t\'il eu une mise à jour de mozilla depuis ces dernières heures?
j\'ai aussi essayé le clic droit et que je clic sur ouvir en tant qu\'administrateur ....rien!!!!

merci de m\'éclairer!!!
suis je la seule dans cette galère!!!?lol



Novicius Novicius
6 184 contributions
Membre depuis le 17/04/2004
Envoyé le 05/01/2008 à 04:35


Bonjour,

est tu allé voir mon lien pour savoir si tu étais la seule ?
à première vu non, sinon tu ne poserais pas la question
Être incompris, c'est comprendre l’incompréhensible...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum