-
0
0

Pas de son avec ma WEB Cam

Mimie72 Mimie72
170 contributions
Membre depuis le 11/05/2002
Envoyé le 30/01/2008 à 15:45


Bonjour à tous !! et avec un peu de retard BONNE ANNEE à tous !!!
Waooouuuh , je decouvre le renouveau de Mémoclic , joli joli!!!
FELICITATIONS !!
Bon , j\'en viens à ma question , : je viens d\'installer une Web Cam , elle fonctionne , j\'ai des images , mais pas de son alors qu\'il y a un micro incorporé dessus.
De quoi cela vient ? je voudrai bien qu\'elle marche pour pouvoir communiquer avec mes enfants.
Comment fonctionne ce truc??? je suis dépassée...
Merci d\'avance aux pro qui pourront me donner une tite leçon d\'informatique. (+)
Cordialement .Mimie \"GM\"
MimieGM'.
Novicius Novicius
5 438 contributions
Membre depuis le 17/04/2004
Envoyé le 30/01/2008 à 15:55


Bonjour,

vérifier si la connexion microphone est ouverte:
clic droit sur le petit haut-parleur (dans la barre de de démarrage en bas à droite)
si la case microphone n\'apparait pas
cliquer sur option puis propriété(en haut à gauche de la fenêtre)
et cocher la case microphone.
fermer la fenêtre et vérifier si la zone microphone est décochée.
Être incompris, c'est comprendre l’incompréhensible...
* mezig
Anonyme
Envoyé le 30/01/2008 à 16:04

Bonjour,

en 1er lieu kliker sur le petit haut parleur qui se trouve en bas a droite de l ecran s impose ,et verifeir les differents controls.
si il napparait pas en bas a droite il faut passer par le menu demarrer/ panneau de confi /son et periph audio/ de meme verifier les parametres.
si aucun peripherique n apparait dans l onglet audio se rendre dans system via le panneau de confi et ensuite materiel/gestionnaire de periph.. regarder dans la rubrique controleur audio si un ! ou un ? apparait apres avoir klike sur le petit plus a gauche, a un endroit precis et ensuite tenter d installer un pilote automatiquement ,klik droit a l endroit indique et mettre a jour le pilote .
Apres toutes ces manips si cela ne fonctionne pas passer par le disque d installation fournis par le fabriquant de la web , ou bien aller chercher la mise a jour du pilote correspondant au system d exploitation sur le site de ce dernier, ceci dans le cas ou des sons provenant d autres sources se font entendre , ou bein passer directement a la demarche sytem/ materiel/ gestionnaire/controleur audio ..
vala a vot\' service m\'sieurs dames !!



Mimie72 Mimie72
170 contributions
Membre depuis le 11/05/2002
Envoyé le 30/01/2008 à 16:17


Rebjr !!Merci Novilus , je viens de regarder mais pas de microphone , juste les hauts parleurs , c\'est quand même étrange ce truc !!Je vais aller vois sur le site de Futjitsu Siemens pour savoir , peut-être dois -je ajouter un micro sur la colonne , je ne comprends pas , (?) puisqu\'il y en a un sur la webCam
Compliqué ....ça..
@ +++ mimie
MimieGM'.
Mimie72 Mimie72
170 contributions
Membre depuis le 11/05/2002
Envoyé le 30/01/2008 à 17:10


RBJR ! Et bien je viens de regarder dans le panneau de Configuration / Gestionnaire de Périphérique / controles Audio /jeu vidéo/ en dessous il y a [ Realtek High- Définition Audio] c\'est tout .
Bizarre quand même ? Non.
Cordialemnt.Mimie


MimieGM'.
jllg jllg
13 698 contributions
Membre depuis le 24/04/2004
Envoyé le 30/01/2008 à 18:23


Bonjour,

je pense que tu fais une ou plusieurs confusions
tu ne dois pas regarder si il y a un micro sur ton écran ou sur la tour(colonne)
mais simplement en cliquant(clic droit) où te le disent novicius et mezig
une petite boite de dialogue doit s\'ouvrir,
*clic sur ajuster les propriétes audio,
-onglet audio:
-mettre caméra si elle apparait

le fait qu\'il n\'y ai pas de points ? jaunes ou rouges est normal et bon signe.

si tu veux correspondre par MSN(live messenger),regarde aussi les réglages dans outils/option/paramétres de la webcam après avoir ouvert MSN

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum