programmation touche clavier microsoft

christian06 christian06
162 contributions
Membre depuis le 25/01/2004
Envoyé le 18/11/2008 à 15:53


Bonjour, [:)(]

voici que depuis quelques jours, lorsque j\'appuie sur la touche \"courrier\" de mon \"keyboard\" microsoft, celui s\'obstine à me lancer live messenger! [:oZ] alors qu\'avant il m\'ouvrait la page d\'accueil de outlood express.
Que pourrais je faire pour modifier l\'attribution des touches \"automatique\" de mon clavier.
Je vous remercie pour réponses et conseils
christian [:D]


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 18/11/2008 à 16:18


Bonjour,

Solution Microsoft...
1. Cliquez sur Démarrer, puis sur Programmes.
2. Cliquez sur Clavier Microsoft, puis sur l\'onglet Configuration des touches.
3. Cliquez sur Mettre à jour, dans l\'angle supérieur droit de la boîte de dialogue.
4. Dans l\'Assistant de mise à jour du clavier, suivez les instructions affichées.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
christian06 christian06
162 contributions
Membre depuis le 25/01/2004
Envoyé le 18/11/2008 à 16:41


Merci pour ta réponse, mais je n\'arrive pas à lui faire prendre outlook express
que dois je taper pour qu\'il trouve ce programme?


christian06 christian06
162 contributions
Membre depuis le 25/01/2004
Envoyé le 18/11/2008 à 21:07


Pour être plus précis, j\'inscris le \"chemin\" pour le trouver et je me retrouve avec tous les programes qui concerne outlook express, mais il ne l\'ouvre pas ( page de réception message, etc..)



jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 18/11/2008 à 21:18


Bonjour,

peut être dois tu remettre outlook express comme logiciel de courrier par défaut
ajout/supression de progr/
dans la partie gauche configurer les programmes par défaut
personaliser et valider l\'accès

voir aussi dans les options de chacun des deux log

christian06 christian06
162 contributions
Membre depuis le 25/01/2004
Envoyé le 18/11/2008 à 22:09


Super... j\'ai suivi tes conseils jllg et cette fois c\'est ok
encore merci



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum