vidéos ne s'affichent plus (you tube ou autres)

* maitia
Anonyme
Envoyé le 24/11/2008 à 15:28

Bonjour,
Depuis hier, les pages sont lisibles ; les vidéos ne s\'affichent pas.
J\'ai recherché des solutions sur les anciens topics de mémoclic,
et aussi sur internet où il est proposé de télécharger \'Adobe flash player\'.
Il est déjà installé dans \"ajout/suppression programmes\",
j\'ai essayé de voir si nécessité d\'une màj...
mais ne le trouve pas dans démarrer > mes programmes pour la faire.
Il est aussi proposé une restauration système...
mais je préfèrerai avoir un avis avant de passer par là.
Si quelqu\'un pouvait m\'aider ?

azerty998 azerty998
1 312 contributions
Membre depuis le 28/03/2002
Envoyé le 24/11/2008 à 17:29


Bonjour,

sur un seul navigateur ? essaie d\'autres, Chrome ou Firefox, ou Ie, ou Opera

* maitia
Anonyme
Envoyé le 24/11/2008 à 18:12

Bonjour, vincedchart
merci d\'avoir répondu,
sur mozilla/Firefox3,(utilisation principale), ça ne fonctionne pas.
Essai avec IE7 (utilisé uniquement pour les màj), c\'est ok,
Pas d\'autres navigateurs d\'installés.
J\'ai regardé s\'il y avait une màj sur Mozilla/Firefox3, > non.
Par contre, j\'ai lu qu\'une dernière version était disponible..


azerty998 azerty998
1 312 contributions
Membre depuis le 28/03/2002
Envoyé le 24/11/2008 à 18:20


Bonjour,

il m\'est arrivé ce probleme avec adobe flash player

[8D] efface firefox et remet le...


vince

* maitia
Anonyme
Envoyé le 24/11/2008 à 18:31

Bonjour,

efface firefox et remet le...


c\'est à dire supprimer et réinstaller ?
ou installer par dessus ?
j\'avoue que j\'ai pas mal bousculé le PC auparavant, aussi je préfère demander et attendre avant faire de nouvelles imprudences.






azerty998 azerty998
1 312 contributions
Membre depuis le 28/03/2002
Envoyé le 24/11/2008 à 18:36


Bonjour,

c\'est pas bien grave, meme pas grave du tout, car reinstaller une application n\'est pas du tout aussi grave que de reinstaller windows tout entier [;)]

un seul risque : perdre toutes tes habitudes : les mots de passe sauvegardés, l\'historique..

download.mozilla.org/?product=firefox-3.0.4&os=win&lang=fr

ca c\'etait le fichier d\'installation de mozilla. enregistre le sans l\'ouvrir bien au chaud sur ton bureau.

dans ajout/supp de programme desinstalle completement mozilla et meme les parametres, a ne pas conserver.

apres, installe a partir de ton bureau, l\'icone que tu avais telechargé.

* maitia
Anonyme
Envoyé le 24/11/2008 à 18:49

Bonjour,
Avant de passer à l\'acte, ce qui m\'interpelle, c\'est de comprendre pourquoi il y a un jour c\'était possible et aujourd\'hui, non.
La nuit porte conseil, je vais essayer de me rappeler ce qui a pu se passer entre-temps.
merci et bonne soirée.

* quick_
Anonyme
Envoyé le 24/11/2008 à 21:35

Bonjour,

Normalement, dans Ajout/supp de programmes, tu dois avoir \"Adobe Flash Player ActiveX\" pour IE
et juste dessous, \"Adobe Flash Player Plugin\" pour FF.

Regarde toujours sur cette page : www.adobe.com/products/flashplayer/. Si tu vois l\'animation sous FF, c\'est que le plugin Flash est bien installé
sinon, l\'install est sur cette page get.adobe.com/fr/flashplayer/

Si jamais ça ne venait pas de là, réessaie de visionner une vidéo sur YouTube en désactivant Adblock Plus, c\'est peut-être là que ça bloque...

* maitia
Anonyme
Envoyé le 25/11/2008 à 06:45

Bonjour quick,
\"Adobe Flash Player ActiveX\" et\"Adobe Flash Player Plugin\"
sont bien installés.
J\'ai testé avec www.adobe.com/products/flashplayer/ l\'animation a fonctionné,
et you tube permet de visionner les vidéos ce matin.
(petit mystère pour moi).
Merci pour toutes ces indications que je garde sous le coude. (+)

* quick_
Anonyme
Envoyé le 25/11/2008 à 07:52

Bonjour,

bah, des fois il suffit d\'un redémarrage et tout rentre dans l\'ordre (+)

* maitia
Anonyme
Envoyé le 25/11/2008 à 08:31

Bonjour,
j\'avais fait deux ou trois redémarrage sans succès, mais peut-être que c\'est l\'essai de l\'animation par le lien que tu m\'as donné qui a donné le \"petit truc\" qu\'il manquait ! [:)(] (+)



* maitia
Anonyme
Envoyé le 07/03/2009 à 14:45

Bonjour,

vous avez désactivé JavaScript ou bien vous possédez une ancienne version d\'Adobe Flash Player. Téléchargez la dernière version de Flash Player.


Suite au même soucis, j\'ai suivi le post depuis le début et appliqué de la même façon, mais cette fois, je n\'y arrive pas.
J\'ai aussi réinitialisé aussi le modem en le désactivant qqs secondes..
J\'avais accepté la veille la mise à jour Mozilla/Firefox 3.0.7..
Si quelqu\'un pouvait m\'aider à y voir clair.., merci d\'avance.
(en attendant, je peux visionner par Internet explorer.. pas de soucis avec).

Dernière version Adobe Flash Player téléchargée,
JavaScrip est activé,
Test adblock plus avec ou sans, idem.
Test animation > ok (http://www.adobe.com/products/flashplayer/)
bon week-end à tous ! [:)(]






* quick_
Anonyme
Envoyé le 07/03/2009 à 15:43

Bonjour,

Es-tu sûre que ce sont des vidéos en Flash ?
A priori, si l\'animation Flash fonctionne sous FF, ça doit être autre chose...

As-tu un lien vers une de ces vidéos qui marchent sous IE mais pas sous FF ?

* maitia
Anonyme
Envoyé le 07/03/2009 à 16:27

* quick_
Anonyme
Envoyé le 07/03/2009 à 16:44

Bonjour,

Ça fonctionne bien chez moi... Quel est exactement le pb ? ça ne marche pas du tout ou ça met du temps à charger ?

Test animation > ok (http://www.adobe.com/products/flashplayer/)

essaie ça : get.adobe.com/fr/shockwave/

* maitia
Anonyme
Envoyé le 07/03/2009 à 17:03

Bonjour,
je ne comprends plus..depuis deux jours , c\'était impossible.. [:Z]
je n\'ai rien fait \"de mieux\" ou \"de plus\" [S]depuis tout à l\'heure[/S].., sauf laissé le PC allumé..
et voici que you tube sur firefox fonctionne maintenant..
merci quick d\'être intervenu.. (+)



* maitia
Anonyme
Envoyé le 07/03/2009 à 17:05

Bonjour,

essaie ça : http://get.adobe.com/fr/shockwave/


donc je n\'ai pas téléchargé.., mais je le garde précieusement pour une autre fois, si jamais..
quick [:)(] (+)



* quick_
Anonyme
Envoyé le 07/03/2009 à 17:12

Bonjour,



C\'est rien [Img]http://i22.servimg.com/u/f22/11/05/88/37/teeth10.gif[/Img] tu peux m\'appeler Grand Gourou.

nervusdm nervusdm
66 contributions
Membre depuis le 02/11/2008
Envoyé le 07/03/2009 à 19:22


Bonjour,
Des Raeliens sur Memo ? ;P
Non je ne dormais pas mon Colonel !!
www.tayo.fr www.ChercheImage.net
* maitia
Anonyme
Envoyé le 07/03/2009 à 20:57 Modifié par maitia le 07/03/2009 à  21:11:

Bonjour,

C\'est rien, tu peux m\'appeler Grand Gourou.





edit.. obligé..
hélas, trois fois hélas..
you tube recommence à refuser les vidéos ce soir avec firefox..
avec toujours le même avis que plus haut..
[:)(] [;(]
(les ultrasons de raél ont été actionnés !!, il a envoyé ses électrons sur mon PC.. )
j\'étais pourtant bien tranquille depuis quelques mois maintenant.. [:)(]

* maitia
Anonyme
Envoyé le 07/03/2009 à 23:42

Bonsoir, quick

essaie ça : http://get.adobe.com/fr/shockwave/


Je viens de l\'installer et j\'en ferai \"le retour\" demain,
merci [:)(] (+)



* Ali
Anonyme
Envoyé le 06/03/2010 à 20:08

Bonjour,

j\'ai a peu pres le même probleme et je ne comprends pas pourquoi. Desfois, et j\'ai remarqué que c\'est lorsque j\'écoute beaucoup de videéos dans un cours laps de temps, les vidéos ne s\'affichent plus et une fenête apparaît m\'indiquant : Le plug-in suivant ne répond pas : souhaitez vous interrompre Shockwave Flash?

Et lorsque ça fait ça, je n\'ai pas un autre choix que de redémarrer mon ordinateur, si je veux que n\'importe quel vidéo fonctionne.

Aidez-moi s\'il vous plaît, répondez moi sur mon adresse hotmail, ******@hotmail.com

Merci beaucoup

EDIT MODO : pas d\'adresse e-mail… dans votre intérêt :-) utilisez ce forum pour régler votre problème

* Blazz
Anonyme
Envoyé le 01/09/2010 à 13:11

Salut, si tu n'as tjs pas trouvé (j'ai pas lu toute votre discutions), avec Mozilla Firefox tu vas dans Outils>Options>Contenus>coche "Activer JavaScript".
Si tu es sur Internet Explorer, je ne sais pas vu qu'il n'y a pas option :/

* Djidji
Anonyme
Envoyé le 30/10/2010 à 21:23

Bonjour, moi aussi j'ai eu ce probleme, et c'est grâce à vos interventions que j'ai pu corriger ce probleme et maintenant je peut visionner les vidéos. Merci (+) quick, c'est ce lien qui m'a résolu ce problème :

http://get.adobe.com/fr/shockwave/

Bonne journée

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum