Carte protégée sur appareil photo (résolu)

a.brisard24 a.brisard24
7 contributions
Membre depuis le 29/05/2009
Envoyé le 29/05/2009 à 08:01


Bonjour,

J\'ai un Canon Power Shop A560, depuis quelques temps mon appareil affiche carte protégée lorsque je l\'allume.

Je tiens à préciser que ma carte mémoire n\'est pas sur la fonction lock.

J\'ai essayer de mettre une autre carte mémoire qui elle n\'est pas équipé du bouton lock/unlock et cela fait pareil?

Du coup je ne peut pas prendre d\'autres photos .

Je vous remercie de votre aide par avance,

Aurore

* lainvi
Anonyme
Envoyé le 29/05/2009 à 08:49

Bonjour,

Si ton appareil est toujours sous garantie, prends contact avec le service après vente.

Ton appareil photo est victime d\'une panne.

Skiz Ho Skiz Ho
2 520 contributions
Membre depuis le 22/11/2007
Envoyé le 29/05/2009 à 08:57


Bonjour,
si le problème persiste avec d\'autres cartes, il doit y avoir un problème de contact entre la carte et le lecteur de carte dans l\'appareil.
Je ne connais pas de moyen pour nettoyer les contacts du lecteur dans l\'appareil photo, (essayes de rentrer et sortir la carte plusieurs fois de suite) si l\'appareil est encore sous garantie fais valoir cette garantie.


Le savoir ne vaut que s'il est partagé.
a.brisard24 a.brisard24
7 contributions
Membre depuis le 29/05/2009
Envoyé le 29/05/2009 à 09:32


Bonjour,

Merci pour vos réponses,

malheureusement l\'appareil n\'est plus sous garantie et j\'ai essayer plusieurs fois déjà d\'enlever et de mettre la carte mémoire.

Pff en plus dans un mois j\'accouche j\'ai trop besoin de l\'appareil photo.

Aurore

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 29/05/2009 à 19:25


Bonjour,

Peux tu remettre les paramètres comme en sortie d\'usine avec le Canon ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Pegase Pegase
1 023 contributions
Membre depuis le 07/02/2002
Envoyé le 29/05/2009 à 22:20


Bonjour,

As tu essayé de formater la carte ?
A faire avec la fonction Formater de l\'appareil et non sur PC
Moi, le jour où j'aurai vraiment mon âge, je mourrai (Léo Ferré).
a.brisard24 a.brisard24
7 contributions
Membre depuis le 29/05/2009
Envoyé le 30/05/2009 à 07:39


Bonjour,

La fonction formater de mon appareil est en zone grisée donc impossible pour moi de le formater.

Je dépose l\'appareil en SAV la semaine prochaine, une chance que ce soit encore garantie.

Merci de votre aide
Cordialement

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 30/05/2009 à 14:07


Bonjour,

une chance que ce soit encore garantie.


(+) Tous mes voeux de bonheur pour ton accouchement.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
sub13 sub13
1 297 contributions
Membre depuis le 19/01/2002
Envoyé le 30/05/2009 à 17:34


Bonjour,

Fais toi prêter un appreil par quelqu\'un quand tu accouches ce serait dommage de rater les photos pour ma part lors de la naissance de ma fille (il y 25 ans) la pellicule était mal engagée d\'ou pas de photos sauf une faite par un ami !

bye

a.brisard24 a.brisard24
7 contributions
Membre depuis le 29/05/2009
Envoyé le 30/05/2009 à 18:32


Bonjour,

Oui je vous rassure j\'ai déjà récupérer l\'appareil de photo de ma soeur avec deux cartes mémoires, maintenant reste plus qu\'à attendre qu\'elle veuille pointer son bout de nez

* bruno
Anonyme
Envoyé le 02/11/2009 à 09:11

Bonjour,il faut deverrouiller la carte(petit curseur sur la gauche).



Skiz Ho Skiz Ho
2 520 contributions
Membre depuis le 22/11/2007
Envoyé le 02/11/2009 à 09:26


Bonjour,

bruno, tu crois que la personne qui à édité commencé ce sujet en mai 2005 à attendu jusqu\'à maintenant ta réponse? (-) (-)

Évitez de déterrer des vieux sujets, merci. (!) (!)


Le savoir ne vaut que s'il est partagé.
* carole
Anonyme
Envoyé le 10/11/2009 à 22:38

Bonjour, [:o]
une réponse , même tardive sert toujours a quelqu\'un d\'autre!!.
Cela faisait des semaines que ma carte était bloquée ,alors merci merci



* caroline
Anonyme
Envoyé le 06/01/2010 à 23:00

Merci meme si c \'est tardif pour certains pour moi aujourd\'hui ta reponse fu tres utile!!!!!jetai prete a allé au sav! Merci

sub13 sub13
1 297 contributions
Membre depuis le 19/01/2002
Envoyé le 06/01/2010 à 23:38 Modifié par sub13 le 06/01/2010 à  23:39:5


Bonsoir

Bon en fait on aimerait savoir si appareil réparé (cause de la panne) ça peut aider d\'autres personnes

et pourquoi pas une photo du petit nouveau (même s-il a plus de 6 mois à ce jour)

bonne soirée
et bonne année

* Marion
Anonyme
Envoyé le 12/01/2010 à 17:09

Ah ben merci bcp, j\'ai du batailler genre 1h à trouver une réponse.. et ALELUIA la voila. Alors merci a ce cher inconnu qui a déterrer ce sujet, tu as sauvé ma journée !

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 12/01/2010 à 17:53


Comme quoi parfois en cherchant bien...on trouve [;)] .
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* Alexia
Anonyme
Envoyé le 28/02/2010 à 23:45

Excusez moi manifestement je suis victime du même problème seulement je ne vois pas de quel curseur vous parlez.
A très vite, je l\'espère


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 01/03/2010 à 13:45


Alexia, ouvres un nouveau sujet pour ton problème stp et donnes plus d\'explications.
Tu cliques ici >>
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum