Probleme de connection avec 3eme eplug hercule

mtv84 mtv84
2 contributions
Membre depuis le 25/09/2009
Envoyé le 25/09/2009 à 17:57


Bonjour,

je possede actuellement 2 eplugs hercules 200mbps qui fonctionne parfaitement, g achete un lot de 2 autres plug mais impossible d\'en connecter un! les 2 autres eux fonctionne mais pas avec un 3eme pourtant sur la notice c juste à brancher et appuyer sur les boutons de syncro, merci de bien vouloir m aide si vous avez eu le meme pb que moi
g la neuf box sfr la toute blanche et je suis sous vista
mickael
mtv
* sylvie
Anonyme
Envoyé le 11/08/2010 à 10:16

exactement meme probleme avec 2 jeux eplug hercule
apres longue longue reflexion avons mis eplug d'une autre marque afin de ne pas nous retrouver sur les memes frequences (je possède aussi la box sfr)
internet arrive bien sur l'ordi met à jour les programmes etc mais n'arrivons pas a faire demarrer internet explorer pourtant le test de ping est correct tout est ok
entre autre si tu telephones à hercule ils t'envoient .........par internet !!!! .........les modalité en programme en cas de conflits

closey18 closey18
500 contributions
Membre depuis le 28/10/2005
Envoyé le 11/08/2010 à 10:26


Faire un petit essai:installer "eplug"qui ne fonctionne pas a la place de celui qui fonctionne.Celà ne viens peutetre pas du"eplug"mais de la prise 220v sur lequel il est installé????

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum