pb envoi messages

sufnocheins sufnocheins
48 contributions
Membre depuis le 27/11/2006
Envoyé le 30/09/2009 à 13:43


Bonjour à tous,

J\'ai un problème d\'envoi de messages sous windows live mail.Impossible d\'envoyer mes messages qui restent dans la boite d\'envoi et j\'ai une fenêtre d\'erreurs avec les informations suivantes:
Échec de la connexion au serveur.

Objet \'Fw: Fwd: Fw: Strasbourg vue du ciel\'
Serveur : \'smtp.live.com\'
Numéro d\'erreur Windows Live Mail : 0x800CCC0E
Protocole : SMTP
Port : 25
Sécurisé (SSL) : Non
Erreur de socket : 10060

J\'ai vérifié les adresses smtp.live.com et le port de sortie qui est bien le 25.
Estce que l\'un d\'entre vous aurait une idée d\'où peut provenir le problème et comment le régler sachant que c\'est une adresse mail \"hotmail.fr\" et le PC est sous vista???
Merci d\'avance à tous pour votre aide

sufnocheins



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 30/09/2009 à 13:55


Bonjour,

J\'ai vu sur Internet que changer le port de sortie de 25 en 587 solutionnait le problème.
A vérifier !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* sufnocheins
Anonyme
Envoyé le 30/09/2009 à 22:24

Bonjour,

hello j\'ai essayé en changeant le port et effectivement il y a une amélioration le message commence à partir(la barre de défilement évolue, jusqu\'à la moitié), mais très lentement et finit par annoncer le message de défaut suivant:


Une erreur inconnue s\'est produite.

Objet \'Fw: Fwd: Fw: Strasbourg vue du ciel\'
Erreur de serveur : 550
Réponse du serveur : 550 5.3.4 Requested action not taken; To send your message, please sign into your account online first and solve a puzzle. (Sorry for the inconvenience--these puzzles help us stop spammers.)
Serveur : \'smtp.live.com\'
Numéro d\'erreur Windows Live Mail : 0x800CCC69
Protocole : SMTP
Port : 587
Sécurisé (SSL) : Oui

Bref le message ne part toujours pas
Merci quand même pour l\'aide et si d\'autres personnes ont une idée ce sera avec plaisir
Merci d\'avance,

sufnocheins



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 01/10/2009 à 00:09


Bonjour,

Le code d\'erreur a changer, pour le dernier rapport.
0x800CCC69 IXP_E_SMTP_550_MAILBOX_NOT_FOUND Boîte aux lettres introuvable
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum