Problème clavier : ce qui s'affiche ne correspond pas aux touches

oceanic1 oceanic1
238 contributions
Membre depuis le 16/05/2002
Envoyé le 06/11/2009 à 15:01


Bonjour,
Certains caractères ne correspondent pas aux touches,
par exemple, pour avoir l\'arobase je dois taper sur le à
Comment faire pour rétablir le bon ordre?
D\'avance,merci.
Louis


Louis M. (Namur, Belgique) Si c\'est naturel,c\'est forcément bon!
off1804 off1804
173 contributions
Membre depuis le 12/01/2007
Envoyé le 06/11/2009 à 15:12


Bonjour,

si tu as un clavier de type \"français\", c\'est normal, le \"@\" est situé sur la touche \"à\".
A mon avis, ton problème vient que tu as sans doute un clavier \"belge\", mais que ton pc est configuré en \"français\". Tu peux changer cela via l\'icône de la barre des langues juste à gauche de la zone de notification.
Clique dessus et ensuite dans l\'option paramètre, choisi clavier \"belge\" s\'il est présent ou ajouter clavier \"belge\".
Bien à toi
[8D]

oceanic1 oceanic1
238 contributions
Membre depuis le 16/05/2002
Envoyé le 06/11/2009 à 15:36


Bonjour Off1804,
le problème est résolu pour ce qui est de l\'arobase.
Mais je constate maintenant que d\'autres touches font défaut.
Je ne sais pas taper le point d\'exclamation, ni le trait d\'union et d\'autres encore
As tu autre chose a me proposer?
Louis


Louis M. (Namur, Belgique) Si c\'est naturel,c\'est forcément bon!
oceanic1 oceanic1
238 contributions
Membre depuis le 16/05/2002
Envoyé le 06/11/2009 à 15:39


Bonjour,
Oupss,je crois que ça y est maintenant, j\'ai trouvé et tout semble être revenui dans l\'ordre.
Encore merci à toi et bonne soirée.
Louis!



Louis M. (Namur, Belgique) Si c\'est naturel,c\'est forcément bon!

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum