PROBLEME IMAP SYNCHRONISATION GMAIL OUTLOOK

romainpetitjean romainpetitjean
3 contributions
Membre depuis le 14/12/2009
Envoyé le 09/01/2010 à 17:17


Bonjour,

Je configure mon compte Office Outlook 2007 avec mon compte Gmail en suivant le protocole Imap. Tout se passe bien et le test des ports réussi.

Mais lors de l\'ouverture d\'Outllok, une fois le compte configuré, ça ne marche pas et je reçois le message du serveur IMAP me disant : invalid Credentials (Failure). J\'ai débloqué mes captcha comme c\'était conseillé sur un autre forum mais rien à faire.

Quelqu\'un aurait-il la solution? Merci d\'avance.

Romain

Je suis sur Windows7 et navigue avec Chrome

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 09/01/2010 à 17:28


Tu as bien configuré ceci...
Le serveur entrant doit être 993 et doit utiliser le cryptage SSL.
Le serveur sortant doit être 587 et doit utiliser le cryptage TLS.

(?)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
romainpetitjean romainpetitjean
3 contributions
Membre depuis le 14/12/2009
Envoyé le 10/01/2010 à 15:55


Oui c\'est bien configuré ainsi

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 10/01/2010 à 19:22


Désolé je ne vois rien d\'autre !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum