Mozilla : info bulles de traduction

* Henri
Anonyme
Envoyé le 26/01/2010 à 00:18

Bonsoir,
Quand je suis sous Mozilla, quel que soit le site visité, quand je pointe sur un mot, j\'ai une info-bulle de traduction qui apparait. Si le mot est en anglais, l\'info-bulle le traduit en français, sinon elle indique souvent \"Pas de traduction disponible\". Dans l\'info-bulle, à gauche du texte, il y a une petite loupe, avec un A rouge à l\'intérieur. Je voudrais supprimer ces info-bulles, qui sont très énervantes (et qui cachent parfois d\'autres info-bulles plus intéressantes)
J\'ai cherché dans les outils, dans les plugins, je n\'ai rien trouvé. Est-ce que quelqu\'un a la solution?

Merci pour vos réponses.

Henri

* jacques
Anonyme
Envoyé le 26/01/2010 à 23:49

Utilise google chrome et ton probléme sera résolu d\'autant qu\'il est mieux que firefox [:)(]

* matthieu
Anonyme
Envoyé le 11/04/2010 à 22:36

Bonjour,
Pour supprimer les info-bulles de traduction :
dans Firefox,
1. Aller dans \"Outils\"/\"Modules complémentaires\"
2. Sélectionner \"google toolbar for firefox\" puis cliquer sur le bouton \"Options\" associé
3. Sélectionner l\'onglet \"Options\"
4. Face à la fonctionnalité \"traduire\", cliquer sur le lien \"Modifier\"
5. Décocher \"Traduire des mots anglais en plaçant le curseur de la souris dessus\"
6. Cliquer sur \"enregistrer\"

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum