PB avec Outlook express : Erreur lors du traitement des taches demandées (résolu)

alain.meulle alain.meulle
66 contributions
Membre depuis le 30/11/2007
Envoyé le 01/02/2010 à 17:09


Bonjour , j\'ai le pb suivant lors de l\'envoi de messages avec outlook:
Erreur lors du traitement des taches demandées, pour + d\'infos consulter la liste d\'erreur ci dessous :
Taches : envoyer un msg avec \"pop.free.fr\" avertissement réseau local
Le message reste présent dans ma boite d\'envoi
ne figure pas dans les msg envoyés, mais en il est bien parti, le ou les destinataire le recoit bien
si je ne le supprime pas de ma boite d\'envoi à chaque nouvelle connection re belote !!
merçi si quelqu\'un a une idée
ainfa

cet1PEC cet1PEC
2 759 contributions
Membre depuis le 29/03/2002
Envoyé le 01/02/2010 à 17:52


j\'en ai plus... il m\'a tellement fait ch... choser, suer, jurer, colérer que je l\'ai viré au profit Nestcape puis finalement de Mozilla Thunderbird.
mais je compatis à ta souffrance. chez moi Outlook est devenu signal de meurtre...
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 01/02/2010 à 18:30


Tu peux tenté de réparer Outlook express.
Explications ici www.faqoe.com/rep/k.htm
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 01/02/2010 à 19:07


bonjour

il faut, soit supprimer le dossier \"boite d\'envoi\" => windows le recréera au démarrage suivant.
soit supprimer le dossier \"éléments envoyés\" en ayant si besoin au préalable créé un nouveau dossier pour y transférer tous les mails qu\'ils contient => idem windows le recréera au redémarrage
la solution est ici
regarde ici également pour savoir comment trouver les dossiers *.dbx \"boite d\'envoi\" et \"éléments envoyés\"
* Alain
Anonyme
Envoyé le 02/02/2010 à 15:35

re
aprés suppression des dossiers dbx boite d\'envoi et élémements envoyés tout est rentrés dans l\'ordre

merci mille fois à tous pour votre aide
Alain

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 02/02/2010 à 16:16


alain.meulle alain.meulle
66 contributions
Membre depuis le 30/11/2007
Envoyé le 04/02/2010 à 10:19


c\'est moi qui te remercie

Ps:
j\'ai un nouveau pb d\'écran bleu que je viens de mettre sur le forum

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum