WORD 2003 S'OUVRE TRES LENTEMENT (résolu)

* LUCIEN
Anonyme
Envoyé le 11/03/2010 à 01:43

Bonjour ,
Depuis quelques temps word 2003 s\' ouvre très lentement et se ferme très lentement que dois-je faire ?

Merci d\' avance pour vos réponses

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 11/03/2010 à 14:07


Fais une réparation, je ne dis pas que cela va être le miracle !
Tu vas sur le ? (point d\'interrogation) Détecter et réparer...
Attention tu dois avoir le cd d\'installation (!)
Dis nous si cela vas mieux, si ce n\'est pas le cas on avisera.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* lucien
Anonyme
Envoyé le 11/03/2010 à 21:47

j avais choisi la solution réparer et aucune amélioration toujours word toujours aussi long à s ouvrir.

Donc j ai choisi l autre solution desinstaller et reinstaller et toujors pas d amélioration .

ce qui est bizarre c\' est quand j \' ouvre une autre session sur un autre utilisateur aucun problème word s\'ouvre très rapidement.
Je vous remercie de m avoir répondu à bientôt pour une solution s\'il y en a .


Cordialement
LUCIEN

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 12/03/2010 à 00:42


As tu installé des mises à jour, ou un programme qui entrerait en conflit avec word ?
Tu as quoi comme antivirus et pare-feu ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
TTB1 TTB1
5 302 contributions
Membre depuis le 15/03/2001
Envoyé le 12/03/2010 à 17:25


Le modèle de base normal.dot est endommagé. Pour vérifier, exécuter winword /a
luciencosta luciencosta
6 contributions
Membre depuis le 14/03/2010
Envoyé le 14/03/2010 à 17:45


Rebonjour TTB1

J ai vérifié J ai exécuté winword / a Word s\'est ouvert à une vitesse très rapide, que dois-je faire pour conserver cette ouverture rapide ? (?)

Cordialement

LUCIEN

luciencosta luciencosta
6 contributions
Membre depuis le 14/03/2010
Envoyé le 14/03/2010 à 18:06


Pour J-D et avast comme antivirus et la pare dfeu de Windows
et le dernier logiciel installé est Microsoft office live Add-in office live worskpace
(et incrédimail depuis aout 2009)

Cordialement
LUCIEN

* LUCIEN
Anonyme
Envoyé le 14/03/2010 à 18:41

Bonjour JD
Je vous remercie de vos réponses
Pour l \'antivirus j ai AVAST et le pare feu de windows
et pour le programme installé récemment ( en octobre 2009 )
C\'est Office live Workspace ( Microsoft office live Add-in )
Cordialement

LUCIEN



* LUCIEN
Anonyme
Envoyé le 14/03/2010 à 18:41

BONJOUR TTB1

Merci également pour votre renseignement
Mais si c\'est vraiment le modèle de base dot qui est endommagé que dois-je faire?
Mais je trouve bizarre c\'est quand j ouvre une session sur un autre utilisateur, Word s\'ouvre normalement Merci d \'avance pour votre réponse
cordialement

LUCIEN



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 15/03/2010 à 01:38


Mais si c\'est vraiment le modèle de base dot qui est endommagé que dois-je faire?


Vois la solution Microsoft sur la page qui suit...
support.microsoft.com/kb/826864/fr
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
TTB1 TTB1
5 302 contributions
Membre depuis le 15/03/2001
Envoyé le 15/03/2010 à 11:01


Mais si c\'est vraiment le modèle de base dot qui est endommagé que dois-je faire?
Mais je trouve bizarre c\'est quand j ouvre une session sur un autre utilisateur, Word s\'ouvre normalement Merci d \'avance pour votre réponse


C normal puisque le fichier normal.dot est dans le profil de chaque utilisateur.
Ce fichier se trouve dans C:\\Documents and Settings\\\"user\"\\Application Data\\Microsoft\\Modèles
Tu le supprimes et il va se recréé.
* Daniel GY
Anonyme
Envoyé le 28/03/2010 à 22:05

Bonjour ,
Depuis quelques temps word 2003 s\' ouvre très lentement et se ferme très lentement que dois-je faire ?

Merci d\' avance pour vos réponses

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 28/03/2010 à 23:23


Dans word, tu vas sur le point d\'interrogation ( ? ), ensuite tu prends > Détecter et réparer.
As tu appliqué les solutions données plus haut dans les post ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
luciencosta luciencosta
6 contributions
Membre depuis le 14/03/2010
Envoyé le 29/03/2010 à 11:13


Bonjour et merci pour vos renseignements et conseils
J\'ai effectué le dernier conseil (?) détecter et réparer
je n ai pas eu le résultat espéré.

J ai également suivi les conseils cités plus haut mais hélas rien aussi.

Une solution que je n\'ai pas encore utilisée c\'est de désinstaller entièrement WORD.
Et le réinstaller ensuite mais cette solution est-elle la bonne?

Je vous remercie encore une fois pour votre amabilité
LUCIENCOSTA


TTB1 TTB1
5 302 contributions
Membre depuis le 15/03/2001
Envoyé le 29/03/2010 à 11:42


Non, ça ne sert à rien de réinstaller Word.

Eske tu as supprimé le fichier normal.dot qui trouve dans C:\\Documents and Settings\\\"user\"\\Application Data\\Microsoft\\Modèles\\ ?

luciencosta luciencosta
6 contributions
Membre depuis le 14/03/2010
Envoyé le 29/03/2010 à 13:47


Comment supprimer le fichier normal.dot ?

Et surtout comment dois-je faire pour le chercher ?

je suis un novice en informatique

C\'est le fichier normal.dot qui ralentit l\'ouverture de WORD ???
à quoi sert ce fichier normal.dot ?

Je vous remercie pour votre amabilité
Cordialement

LUCIE COSTA

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 29/03/2010 à 13:50


La solution a été donnée si dessus, relis bien tous les posts stp.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* Daniel GY
Anonyme
Envoyé le 29/03/2010 à 15:19

Merci pour la réponse de ma première demande.

J\'ai un autre ordinateur avec windows 98 comment je peut faire la restauration système .

Merci pour votre réponse.

Cordialement

Daniel

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 29/03/2010 à 17:08


Pour restaurer Windows 98.
Tu dois demarrer en mode DOS, quand tu es dans le DOS tu tapes...
Quand je dis >entrée tu tapes sur la touche entrée tu ne marques pas >entrée !

C: >entrée
CD Windows >entrée
CD Command >entrée
SCANREG /RESTORE >entrée
( il y a un espace entre SCANREG et le / pas entre le / et RESTORE ! )
Dans les dates proposée tu en choisis une antérieur au problème.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
luciencosta luciencosta
6 contributions
Membre depuis le 14/03/2010
Envoyé le 29/03/2010 à 19:26


Merci

cordialement
LUCIEN COSTA

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 29/03/2010 à 20:06


Si les solutions proposées ne fonctionnent pas, il faudra faire une analyse antivirus plus poussée.
Dans ce cas un helper (Jllg ou Anthony) prendra le relai.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
luciencosta luciencosta
6 contributions
Membre depuis le 14/03/2010
Envoyé le 29/03/2010 à 20:47


Encore merci des conseils
cordialement à tous

LUCIENCOSTA

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 29/03/2010 à 23:40


Tiens nous au courant de l\'évolution.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum