Ecriture blanche, obliger de surligner pour lire

* Cathy
Anonyme
Envoyé le 15/03/2010 à 11:03

Bonsoir,

Je suis embêtée. Sur chaque site sur lequel je me rend, je suis obligée de surligner le texte (invisible) pour pouvoir le lire.

Pour mieux comprendre, voici un exemple \"imprim écran\".

Merci à tous pour vos réponses.





papiruz papiruz
1 536 contributions
Membre depuis le 13/09/2001
Envoyé le 15/03/2010 à 12:31


je pense que cela vient du theme que tu utilise
PAPIRUZ plutôt ruzé mais pas encore papi!!!
* Cathy
Anonyme
Envoyé le 15/03/2010 à 23:05

Bonsoir,

Merci de ta réponse.
Ou puis-je modifier le thème ?

Cathy

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 15/03/2010 à 23:26


Tu cliques droit sur le bureau, Propriétés > Thèmes.
En fait tu dois avoir choisis comme couleur de police blanc, quand tu as répondu sur mémoclic, le fond est bleu, tu n\'as pas eu de problème ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* katkat11
Anonyme
Envoyé le 20/03/2010 à 18:00

Ben tu vois quand je consulte vos réponses pour moi c\'est un carré blanc sans texte.
Et si je veux consulter ce que vous avez écrit je dois surligner pour voir apparaître le texte.
Ca me fait ça sur tout Internet !

Merci de vos réponses.

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 20/03/2010 à 19:11


Quel est la version de I-Explorer ?
Eventuellement tester avec Firefox, juste pour voir si c\'est explorer qui est en cause !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* katkat11
Anonyme
Envoyé le 23/03/2010 à 11:59

Bonsoir,

Effectivement j\'ai changé récemment de navigateur. Avant j\'avais Firefox et je ne rencontrais pas ce petit souci ^^
En ce qui concerne Internet Explorer j\'ai la version 8.
Si je pouvais résoudre ce problème, ca m\'arrangerait bien car je n\'ai pas trop envie de reprendre Firefox...

Merci
Cathy

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 23/03/2010 à 14:57


Dans I-E > Outils > Options Internet > Avancé > Réinitialisé...



Si cela ne corrige pas le problème, il faudra envisager de réinstaller I-explorer 8.

je n\'ai pas trop envie de reprendre Firefox

Tu peux très bien avoir deux navigateurs installés, ca ne pose pas de problème [;)].
Tu peux également te tourner vers Maxthon www.maxthon-fr.com/site/
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
papiruz papiruz
1 536 contributions
Membre depuis le 13/09/2001
Envoyé le 23/03/2010 à 20:11


oui maxthon est très bien mais le problème c\'est qu\'il travail avec le moteur de IE et je dois avouer que du coté sécurité il n\'est pas au top,j\'étais un inconditionnel de maxthon depuis des années et je dois dire que depuis 5 mois je me suis tourné vers Firefox qui est pour moi le top au niveau de la sécurité

si je peu m\'etendre un peu (lol lol lol) dans un post de memo au bistrot il y en a 1 qui est \"1 chiffre une image \" au quel je participe et avec maxthon juste en recuperant une image je me suis retrouvé avec un debut d\'infection vite maitrisée [:D] [:D] [:D]
j\'ai donc fait le même test avec Firefox et la pas de problème Firefox ma fais comprendre que ce site n\'étais pas sur du tout,donc maintenant je préconise Firefox a tout le monde,comme quoi il y a que les imbéciles qui ne change pas d\'avis
PAPIRUZ plutôt ruzé mais pas encore papi!!!
compte désactivé

Bonjour,
Une autre idée : Démarrer > Panneau de configuration > Options internet > dans Général > tout en bas Apparence > clic dans Couleur > cocher \"utiliser les couleurs Windows > ou décocher pour choisir...
reste encore Florence, \"qui n\'a pas l\'air\" d\'etre une espionne L\'homme est naturellement un animal politique - Aristote -
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 23/03/2010 à 23:55


Bien vu lilix, je pense que tu as la solution (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum