windows live mail (expéditeur inconnu>c'est moi ..)

compte désactivé

bonjour, depuis quelques jours, lorsque je souhaite envoyer un message, apparaît cet avis :

Je dois cliquer pour m'autoriser à envoyer le message ou le bloquer.
Après avoir entrée mon adresse émail dans mes contacts rien ne change.
Je n'ai pas voulu faire la dernière mise à jour proposée pour windows live mail.
version actuelle sur le PC :

merci d'avance pour votre aide
(+)

siannoyl siannoyl
431 contributions
Membre depuis le 12/02/2009
Envoyé le 20/10/2010 à 12:34


Bonjour,
J'ai eu le même cas.Je me suis fait hacké , vérolé, je ne sais pas.J'en étais arrivé que je m'envoyais des mails alors que je n'étais pas là. J'ai dû changer de pseudo et prévenir mes contacts qui recevait le même mail. De plus le mail disait que je confirmais un RDV dans un endroit un peu hard [:Z] .Je pense que tu comprendras mon embarras [:o]
il vaut mieux avoir une poupée gonflable dans son lit qu'une femme gonflante
compte désactivé

Bonjour Syannol [:o] et bien me voilà dans de beaux
draps ..
je vais faire un scan avec Avira puis Malwarebytes, et attendre qu'un technicien aperçoive le post.
Ou faire un nouveau post en appelant jllg ou Nitro, ou les deux ..

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 20/10/2010 à 14:32 Modifié par jllg


hello maitia

pas d'affolement je pense que les deux cas sont différents
en ce qui te concerne il s'agit sûrement d'un paramétrage un peu trop pointilleux

lorsque tu es dans WLMail
clique sur "outils"
tu dois voir apparaitre cette boite de dialogue




vérifie le niveau de sécurité et profites en pour aler faire un tour sur la liste des expéditeurs autorisés et bloqués

normalement cela ne devrait âgir qu'en réception de message..
A+
[;)]
compte désactivé

ah ! merci d'être venu par ici jllg !
oui, le niveau de sécurité était sur > élevé, j'ai coché la case au-dessous, et ok. merci beaucoup.


compte désactivé


hello maitia

pas d'affolement je pense que les deux cas sont différents
en ce qui te concerne il s'agit sûrement d'un paramétrage un peu trop pointilleux

lorsque tu es dans WLMail
clique sur "outils"
tu dois voir apparaitre cette boite de dialogue




vérifie le niveau de sécurité et profites en pour aler faire un tour sur la liste des expéditeurs autorisés et bloqués

normalement cela ne devrait âgir qu'en réception de message..
A+



(suite) pour jllg,

le même avertissement est revenu avec la bande rectangulaire en haut
je dois cliquer sur > autoriser pour envoyer le message.
J'avais suivi le conseil de ne pas laisser cocher > élevé.



:pleurs: au revoir


compte désactivé

[quote]
hello maitia

pas d'affolement je pense que les deux cas sont différents
en ce qui te concerne il s'agit sûrement d'un paramétrage un peu trop pointilleux

lorsque tu es dans WLMail
clique sur "outils"
tu dois voir apparaitre cette boite de dialogue




vérifie le niveau de sécurité et profites en pour aler faire un tour sur la liste des expéditeurs autorisés et bloqués

normalement cela ne devrait âgir qu'en réception de message..
A+



(suite) pour jllg,

le même avertissement est revenu avec la bande rectangulaire en haut
je dois cliquer sur > autoriser pour envoyer le message.
J'avais suivi le conseil de ne pas laisser cocher > élevé.



:pleurs: au revoir

éditer :
ps. j'ai peut-être aussi mal compris ce qu'il fallait cocher



compte désactivé

(suite), je précise que le soucis ne vient pas du courrier que je reçois mais de celui que j'envoie.
C'est au moment où je clique sur > envoyer que la bande se lance en me demandant de choisir bloquer et supprimer, ou autoriser et envoyer.
Donc, je crois que c'est moi qui suis désignéé comme expéditeur et je ne comprends pas [:Z]
De plus je n'avais rien touché auparavant sur WLMail.
Du coup, j'ai remis le niveau > élevé.

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 21/10/2010 à 09:21


bonjour
bizarre,bizarre :question:
est ce que tu t'envoies à toi même une copie de ce message ou pas ?
compte désactivé


est ce que tu t'envoies à toi même une copie de ce message ou pas ?


est-ce par ici, cette page ?



sur orange (qui se trouve dans windows live mail), je n'ai pas cet avis;
seulement sur hotmail.
Ce sont les deux sur trois des messageries qui sont dans mes comptes windows live mail.


jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 21/10/2010 à 12:11


Non cela n'a rien à voir avec les confirmations de lecture
dons si j'ai bien compris avec ton logiciel de courrier WLM tu relève les courriers de 3 boites mail
pour la réception des messages tu n'as pas de souci

Comment procèdes tu pour expédier un message? et comment choisis tu le compte à partir duquel tu expédies? puisque tu dis n'avoir ce défaut qu'avec Hotmail
compte désactivé

si j'ai bien compris avec ton logiciel de courrier WLM tu relève les courriers de 3 boites mail
pour la réception des messages tu n'as pas de souci

Comment procèdes tu pour expédier un message? et comment choisis tu le compte à partir duquel tu expédies? puisque tu dis n'avoir ce défaut qu'avec Hotmail



les réceptions de messages sont ok avec les trois boites mail.
les envois avec orange sont ok

ce sont seulement les envois avec hotmail (par défaut).

Auparavant, j'avais une seconde messagerie hotmail et qui ne fonctionnait plus depuis des mois, (je ne m'en étais pas rendu compte), et je l'avais supprimée après ce soucis pensant que tout rentrerait dans l'ordre et que ça venait de là.

J'ai bien envie de laisser tomber windows live mail, et tout simplement d'aller à la pêche des deux messageries principales orange et hotmail. (la troisième Gmail, ne m'a servie que pour m'inscrire sur un forum et je vais la supprimer).

Il est vrai que je n'avais pas voulu faire la dernière màj windows live mail (mais je me répète là)

Lorsque je choisis un compte pour envoyer un message, je fais dérouler le petit ascenseur qui me propose telle ou telle messagerie et j'envoie.

Je ne sais pas si tout ça est bien clair, je ferai mieux la prochaine fois si besoin.

merci jllg

ps. au passage, je signale que pour citer avec la petite icône (citation), le deuxième quote à la fin ne paraît pas sur la feuille et je ne peux pas aller la rechercher en bas pour la faire remonter, aussi j'ai du m'y reprendre à trois fois en faisant du copié/collé.

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 21/10/2010 à 16:05


je ne vois pas du tout ce qu'il se passe
ce message d'alerte ne doit apparaitre qu'en reception d'un courrier et non pas à l'expédition
on peut faire un ZhpDiag si tu veux mais je doute que ce soit une infection,même si je ne suis pas très à jour en ce moment
peut être aussi que la désinstallation et la réinstallation corrigerait le bug

en ce qui concerne les défauts sur memoclic je crois que nico a encore du boulot,il y a pas mal de trucs qui "merdouillent" [:D]
compte désactivé

Salut jllg ;) bonjour maitia,

J'ai peut-être une petite idée au vu du message d'erreur... Maitia, à tout hasard, as-tu essayé de t'ajouter toi-même dans ta liste de contacts pour voir si ça rend WLmail moins soupçonneux ?

compte désactivé


je ne vois pas du tout ce qu'il se passe
ce message d'alerte ne doit apparaitre qu'en reception d'un courrier et non pas à l'expédition
on peut faire un ZhpDiag si tu veux mais je doute que ce soit une infection,même si je ne suis pas très à jour en ce moment
peut être aussi que la désinstallation et la réinstallation corrigerait le bug

en ce qui concerne les défauts sur memoclic je crois que nico a encore du boulot,il y a pas mal de trucs qui "merdouillent"


Bonsoir Jllg,
je trouve difficile de réinstaller WLMail, j'ai de mauvais souvenirs, mais je veux bien essayer.
Pour le ZhpDiag, si je peux passer à côté tant mieux, et Avira n'avait rien donné au scan complet. Je n'ai pas passé Malwarebytes encore. Je remets à demain ce qui sera à faire de plus simple. merci et à plus (+)

compte désactivé


bonjour maitia,

J'ai peut-être une petite idée au vu du message d'erreur... Maitia, à tout hasard, as-tu essayé de t'ajouter toi-même dans ta liste de contacts pour voir si ça rend WLmail moins soupçonneux ?


bonsoir Quick,
j'avais été vérifier, et je faisais déjà partie de mes contacts. Je pense que l'idée de supprimer WLMail sera le plus simple pour moi, car ce soir restent Orange et Hotmail, soit deux adresses, et ma correspondance est peu importante.
Merci à toi !


compte désactivé

bonsoir Jllg
bonsoir Quick
pouvez-vous me dire ce qui est installé chez vous ? merci d'avance [:)(]

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 21/10/2010 à 19:08


salut quick [;)]

maitia je ne me sers pas de Windows live Mail et la version qui est sur mon PC est de 2008

tu peux aussi tenter d'ajouter ton adresse mail dans la liste des expéditeurs autorisés dans WLM sur la page des options que montre ma capture.

l'as tu fait?

ensuite essaie aussi de sélectionner le niveau "faible
compte désactivé


maitia je ne me sers pas de Windows live Mail et la version qui est sur mon PC est de 2008

tu peux aussi tenter d'ajouter ton adresse mail dans la liste des expéditeurs autorisés dans WLM sur la page des options que montre ma capture.

l'as tu fait?

ensuite essaie aussi de sélectionner le niveau "faible


il me semblait bien que javais compris "à côté", je m'étais juste ajoutée dans mes contacts et non dans la partie que tu indiques dans la capture.
Je le fais maintenant et sélection sur niveau faible.
Je verrai demain si ça marche. Merci et bonne soirée.

ps. pour les quote, il semble que tout soit bon je clique sur

et je colle le message à la place de citation entre les deux [quote], c'est ok.




edité : me trompe encore, mon adresse hotmail figure bien dans la liste des contacts ou expéditeurs autorisés à m'adresser du courrier également. oups ..


jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 21/10/2010 à 19:36


parfait pour les citations (+)

pour le reste ..... :question:
compte désactivé


pour le reste .....


aurais-je pour finir été hackée .. [:Z]

compte désactivé

perplexe aussi... :question:

Pour répondre à ta question précédente, maitia, j'utilise OE6 (+ spamihilator en antispam).
Mais je crois me souvenir qu'OE ne fonctionne pas sur ton ordi...
Il reste Foxmail, Thunderbird, DreamMail, etc. (que je ne connais pas)
Tu pourrais aussi te servir de Gmail pour rapatrier ton courrier Orange et Hotmail (à régler sur les webmails respectifs) mais jamais essayé non plus...

Ps. Hackée, non, je ne crois pas. Ça doit être WLMail qui couaque, ou un paramètre mal réglé...

compte désactivé

bonsoir Quick,
oui, je l'avais au début et puis j'ai du passer à WLMail lorsqu'il est sorti et supprimé OE Express.
J'ai envie d'installer OE6, je ne sais si c'est possible, j'ai trouvé ce lien :
OE 6


jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 21/10/2010 à 20:42


avec OE tu ne pourras pas relever ta boite hotmail (!)
compte désactivé

+1, et pas sûr qu'il se laissera installer sur un système sous IE8... [;)]

compte désactivé


avec OE tu ne pourras pas relever ta boite hotmail



bon, alors je laisse tomber, et je retourne à mon idée première, une boite pour orange et une boite pour hotmail, et entre les deux visites, j'irai faire un petit tour au bistrot .. merci à toi jllg [:)(]

edité pour (quote)

compte désactivé


+1, et pas sûr qu'il se laissera installer sur un système sous IE8...



tu as raison Quick, j'ai été voir, et il m'oblige à installer d'abord la version d'IE6 pour avoir accès à OE6.
Donc, je crois que le mieux n'est pas l'ami du bien, alors je repars avec mes deux boites .. [:D]

(édité (pour quote)


compte désactivé

:yeah: :bienvenue: :yeah:

:clown: il y a deux ans déjà .. ou peut-être trois, je ne me rappelle plus ..

bon mémoversaire, c'était ma première inscription chez Mémoclic !
Et vous m'avez accueillie comme une reine !
merci à tous les deux.
maitia

ps. Il aura fallu que je m'invente une histoire à la windows live mail pour avoir la joie de vous revoir ..
[:)(] non, non, je n'ai pas perdu la tête .. :aide:
seulement une boite .. [:D]


J_D, ou Miss, vous pouvez mettre en résolu, tout est bien qui fini bien.
Bonne soirée à tous.

compte désactivé

Essaie juste un dernier truc ; puisque ça ne t'arrive qu'avec ton compte Hotmail et que c'est étroitement relié, rends-toi sur Hotmail et ajoute-toi aux contacts que tu as en ligne (un peu tiré par les cheveux mais bon hein [:D] )

compte désactivé

c'est déjà fait Quick, et peut-être qu'avec le temps tout se remettra en ordre. Merci d'être passé. En attendant, j'irai directement sur mes messageries Orange et Hotmail, aucun soucis.
Je craignais surtout un virus..

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum