problème de cpl très bizarre

* quentin
Anonyme
Envoyé le 12/11/2010 à 10:27

Bonjour tout le monde,
J'expose mon problème :
Je dispose de 2 prises cpl chez moi, je branche a ma livebox et je fais de même du côté de mon ordinateur et là tout fonctionne...
Je dispose d'internet a haut débit je peux surfer sur le web etc...
Puis une idée me vient en tête, de débrancher mon câble (celui qui reliait l'ordi a la prise cpl) et de le brancher sur ma xbox360.
je débranche le cpl et le rebranche pour avoir accès a internet sur ma console et là.... aussi bizarre que cela puisse paraître... pas d'internet (le voyant se met en rouge sur le cpl de la console alors que mes voyants étaient tous en vert précédemment) (celui de la livebox est toujours en vert sur tous les voyants). Trouvant la situation bizarre je rebranche mon câble sur l'ordi et ça ne marche plus non plus...
Merci de vos réponses =/

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 12/11/2010 à 20:03



débrancher mon câble (celui qui reliait l'ordi a la prise cpl


Tu as débranché le cpl avant ou pas ?
Débranches tout, tu attends quelques minutes, ensuite tu rebranches comme quand ça fonctionnait [;)]
Vérifies qu'un appareil électrique, n'est pas en fonction sur la même ligne !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* quentin
Anonyme
Envoyé le 14/11/2010 à 22:54

Merci de ta réponse rapide mais qu'est que tu entends par "Vérifies qu'un appareil électrique, n'est pas en fonction sur la même ligne !" dsl j'y comprend pas grand chose a tout ca....

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 14/11/2010 à 23:51


Les prises électrique ne sont pas toujours sur la même la ligne.
La preuve est... que chez toi, tu dois avoir plusieurs fusibles de protection.
Par exemple un fusible pour la cuisine, un autre pour la salle de bain etc.
Ce sont des circuits ou lignes différentes, si entre le premier cpl et le second, tu as une machine à lessiver qui est mise en fonction, cela peut entrainer un dysfonctionnement du cpl.
J'espère que tu as compris mon explication [;)]

Tu n'as pas répondu à la question, avant de débrancher le cable >> Tu as débranché le cpl ou pas ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
compte désactivé


Les prises électrique ne sont pas toujours sur la même la ligne.
La preuve est... que chez toi, tu dois avoir plusieurs fusibles de protection.


Le CPL doit fonctionner sur toutes les prises de l'installation domestique, même s'il s'agit de circuits protégés par des fusibles (ou autre procédé) différents.
Le signal CPL ne s'arrete qu'au niveau du compteur.


une machine à lessiver qui est mise en fonction, cela peut entrainer un dysfonctionnement du cpl.


Une machine à laver, peut-être, mais plus souvent le signal CPL est troublé par des appareils utilisant des transformateurs (disque externe, imprimante, ou l'alim de la Xbox etc..) ou des variateurs de tension (certaines lampes halogène).

Il faut trouver une prise sur laquelle le boitier CPL branché reste vert, ou trouver ce qui peut perturber le signal et débrancher l'appareil perturbateur.
Si cela ne vient pas d'un appareil, ce sera plus compliqué, parce qu'il faudrait vérifier si sur l'installation il n'y aurait pas des fils où les raccordements seraient desserrés (au niveau des prises ou des boitiers de dérivations).


Trouvant la situation bizarre je rebranche mon câble sur l'ordi et ça ne marche plus non plus...


Le boitier CPL s'est certainement désynchronisé lors du déplacement sur l'autre prise défaillante, il n'est donc pas anormal qu'il ne fonctionne pas directement lorsqu'il est remis à son emplacement d'origine.

Il faut donc le re-synchroniser avec le boitier qui se trouve sur la Livebox (voir mode d'emploi de tes prise CPL pour l'opération de synchronisation), tenter également de relancer une synchronisation lorsqu'il est branché prés de la XBOX, il se pourrait que cela suffise pour lui faire retrouver le signal


1 IP toujours bloquée I smile when I’m angry.I cheat and I lie. I do what I have to do To get by. But I know what is wrong,And I know what is right. And I’d die for the truth In My Secret Life.
* DENIS
Anonyme
Envoyé le 15/11/2010 à 09:46

Bonjour

Les blocs CPL diffusent le signal sous forme cryptée.

Si vous debranchez en cours de route un peripherique, c'est perçu comme une intrusion sur le reseau, parceque tous les appareils qui diffusent du contenu de données numerique doivent offrir cette securité, c'est prévu dans le cahier des charges.

Si vous voulez changer un des peripheriques vous devez reinitialiser les blocs pour permettre une reconfiguration du chiffrement.

Cordialement.

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum