HP DV5 n'affiche que l'ecran noir

* Madzeus
Anonyme
Envoyé le 16/11/2010 à 00:34

Salut à tous!
J'ai de sérieux problèmes avec mon PC portable qui n' que un an.
Quand je démarre il n'affiche qu'un écran noir et plus rien d'autre.
Ce qui est plus surprenant quand je rentre dans le bios et que je vais sur séquence de démarrage pour voir, à la place des périphéries il y a "00000" et c'est la ligne "Adaptateur réseau" qui reste.
Que puis-je faire?
S'il vous plait j'ai besoin d'aide.
Merci!

compte désactivé

Si l'ordi à moins d'un an ne pas attendre et contacter le support HP, qui reprendront l'ordi pour remise en service si les tests en ligne ne solutionnent pas le souci
1 IP toujours bloquée I smile when I’m angry.I cheat and I lie. I do what I have to do To get by. But I know what is wrong,And I know what is right. And I’d die for the truth In My Secret Life.
* Madzeus
Anonyme
Envoyé le 17/11/2010 à 12:38

Si l'ordi à moins d'un an ne pas attendre et contacter le support HP, qui reprendront l'ordi pour remise en service si les tests en ligne ne solutionnent pas le souci





Merci beaucoup pour ta réponse!
Mais malheureusement il y a déjà un an que je l'ai; alors j'ai plus de garantie auprès de HP!
Je ne me débrouille pas mal en maintenance informatique
mais c'est la première fois que j'ai un souci pareil.
Si quelqu'un à une "soluch" je suis preneur.
Merci d'avance! :sourire:

Skiz Ho Skiz Ho
2 520 contributions
Membre depuis le 22/11/2007
Envoyé le 17/11/2010 à 14:44


Bonjour,

donnes nous un peu plus de détails concernant ta panne.

Tu dis bien que tu as toujours accès au bios ?


Le savoir ne vaut que s'il est partagé.
* Madzeus
Anonyme
Envoyé le 17/11/2010 à 16:01

Bonjour,

donnes nous un peu plus de détails concernant ta panne.

Tu dis bien que tu as toujours accès au bios ?





Salut Skiz Ho!

Merci pour ta réaction!
Oui j'ai bien accès au bios mais c'est tout.
Le système ne démarre plus et dans le bios quand je vais dans l'option "séquence de démarrage" et constate qu'à la place de chaque périphérie il y a "00000".
Donc je ne sais pas booter sur le lecteur interne ou même externe ainsi que le disque dur.
Voilà un peu le problème.

Merci encore!

Skiz Ho Skiz Ho
2 520 contributions
Membre depuis le 22/11/2007
Envoyé le 17/11/2010 à 19:06


Bonjour,

Hp préconise de faire un "Hard Reset" lors de problème de Bios.

http://h10025.www1.hp.com/ewfrf/wc/document?lc=fr&dlc=fr&cc=fr&lang=fr&product=3812277&docname=c01684768

Essayes de poser la question sur le Forum HP, il y a des gens de la boite qui pourrons peut-être t'en dire plus, mais pour moi à priori sa sent la carte mère grillée.

[url=http://h30478.www3.hp.com/t5/Mat%C3%A9riel/bd-p/Materiel]http://h30478.www3.hp.com/t5/Mat%C3%A9riel/bd-p/Materiel[/url]


Le savoir ne vaut que s'il est partagé.

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum