Blocage de windows 7 régulièrement

* alain
Anonyme
Envoyé le 10/12/2010 à 13:25

Blocage Ordinateur
Parfois et même à froid mon ordi se bloque sans raison apparente et sous n'importe quelle application que ce soit word internet ou autocad, je ne peux plus cliquer ni faire n'importe quoi si je reclique sur une application il reste bloqué sur celle ci avec un voile devant un peu opaque ???? et après une vingtaine ou trentaine de secondes ca se débloque tout seul. Je vois le voyant qui me dit que quelque chose travaille en arrière plan mais impossible de savoir quoi puisque même le CTRL + ALT + SUPPR n'a aucun effet ??? je suis sous windows 7 j'ai fait une analyse anti-virus + analyse anti malware, Rien de détecté ??? Quelqu'un aurait une idée ??? Merci


* DENIS
Anonyme
Envoyé le 10/12/2010 à 15:05

Bonjour

Tapez msconfig dans la fenêtre exécuter et regardez sous l'onglet démarrage si quelque chose d'anormal n'y figure pas.

Si vous parvenez a activer le gestionnaire des taches, ajoutez la colonne PID, via affichage et vérifiez si un processus anormal ou inconnu est en route et sur quel port.

Bloquez le ou les ports potentiellement anormalement occupes via le firewall et vérifiez si le pc bloque toujours;

Dans le cas ou un processus ou plusieurs seraient isoles donnez leurs noms ici en vue d'une éventuelle debébétisation, ou bien empêchez leur démarrage depuis msconfig ou ccleaner qui peut le faire aussi plus pratiquement, s'ils sont connus,

Cordialement.

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 11/12/2010 à 17:22


bonjour

As tu vu quelque chose?

Si tu veux faire un diagnostic de ton système et voir ce qui est lancé fais ceci:

  • Télécharge ZHPDiag
  • clique sur l'icône téléchargée et Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.
    ! sous vista/win7 => clic droit et "exécuter en tant qu'administrateur !
  • Clique ensuite sur l'icône représentant une loupe
    (« Lancer le diagnostic »)
  • Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette

  • Héberge le rapport ZHPDiag.txt sur cijoint.fr, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum.


note: si le fichier est trop" lourd" tu devras le compresser au format *.Zip ou *.Rar pour pouvoir l'héberger sur cijoint.fr
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 16/12/2010 à 14:37


J'ai fait ce que tu as dit jllg mais impossible à copier ici ??? la liste est longue et fait 114 ko

je l'ai aussi copié sous word mais Où mets on les pièces jointes ???? je ne trouve pas




jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 16/12/2010 à 14:52


bonjour


tu dois le mettre chez un hébergeur comme celui indiqué dans mon message (cijoint.fr)puis me poster le lien

Ne le copie pas sous word Stp? (trop chiant à exploiter pour moi)

laisse le au format .txt (bloc note)
zippe le si cijoint te dis qu'il est trop gros

et fais ceci pour l'héberger sur www.cijoint.fr

  • Clique sur "parcourir"lorsque tu es sur le site de cijoint.fr

  • Indique ensuite le chemin vers le fichier ZHPDiag.txt sur le bureau
    - le chemin s'inscrit dans le champ de recherche (à coté de parcourir)

    note: le fichier se trouve aussi sous C:\Program Files\ZHPDiag\ZHPDiag.txt

  • clique sur "cliquez ici pour déposer le fichier"

  • Patiente ,le temps de "l'upload",un lien de couleur bleu est affiché
    ex: www.cijoint.fr/cjlink.php?file=cj201012/cijBlo5NHg.txt

  • c'est ce lien que tu dois poster dans ta réponse

arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 16/12/2010 à 18:38


J'ai eu un contact à qui j'ai expliqué cela et qui me dit que je vous amène sans le vouloir sur une fausse piste, je m'explique, il y a 1 mois et demi mon ordi à pris la foudre et la carte mère a été grille. Je l'ai amené au magasin qui l'avait monté et qui m'a changé la carte mère en me disant qu'elles étaient pratiquement
les mêmes,??? J'avais une ASUS 5E et il m'a mis une ASUS P5Q, le contact me dit que le défaut vient peut être de la car le chipset ???? est pas tout à fait le même donc avant d'envoyer toute la liste que m'a fait Garry comme m'a dit jllg, je préfère vous dire cale en cas que ca est une influence et que sans le vouloir je vous amène sur une fausse piste

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 16/12/2010 à 19:14 Modifié par jllg


bon je te propose un truc, tu me montres le rapport ZHPDiag et si il est clean (je le verrai vite)on aura écarté la piste du malware et on se consacrera sereinement à un problème matos, en l'occurence télécharger les bons drivers(ou mise à jour) pour ta carte mère
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 17/12/2010 à 10:30


Ok je vais essayer si j'ai bien compris ce que tu me dit


http://www.cijoint.fr/cjlink.php?file=cj201012/cijetRi1nG.txt


j'espère que c'est bon parce que 2 fois il a répondu que je pouvais pas déposer avec extension ??? et celui que j'avais mis en attente est passé
merci







jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 17/12/2010 à 12:10 Modifié par jllg


Bonjour

Le rapport est bien passé et me permet de voir qu'une infection par "Adware" et barre d'outil piégée("toolbar")est présente sur ton PC,cela peut expliquer certaines lenteurs

Ce genre de choses s'installent souvent en même temps qu'un programme gratuit si on ne lit pas toutes les conditions d'utilisation et si on ne décoche pas les cases qui proposent la "toolbar"
lire ceci pour en savoir un peu plus.Voilà ce que tu vas faire pour t'en débarrasser:

  • Rends-toi à cette adresse afin de télécharger AD-Remover (créé par C_XX)
  • enregistre-le sur ton bureau.
  • /! Déconnecte-toi d’internet et ferme toutes applications en cours /!
  • Double-clique sur l'icône Ad-remover située sur ton Bureau.
  • Sur la page, clique sur le bouton « Nettoyer »
  • Confirme l'opération
  • Laisse travailler l’outil.
  • héberge le rapport qui apparaît à la fin sur cijoint.fr et poste le lien fourni dans ta réponse


(Le rapport est sauvegardé aussi sous C:Ad-Report-CLEAN[1].txt

(CTRL+A pour tout sélectionner, CTRL+C pour copier et CTRL+V pour coller)


arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 17/12/2010 à 14:05


Voila j'ai chargé le programme et suivi l'ordre de ce que tu m'as dit, le résultat est ci-dessous

http://www.cijoint.fr/cjlink.php?file=cj201012/cijzKZIzVm.txt

Il ya aussi 2 programmes que je fait régulièrement sur l'ordi ce sont CCleaner et Malwarebytes



jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 17/12/2010 à 14:26


ok,Adremover a fait son boulot
en ce qui concerne MBAM et Ccleaner nous les utiliserons plus tard [;)]

refais moi un nouveau ZHPdiag pour faire le point sur les suppressions Stp?
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 17/12/2010 à 15:32


voila le nouveau demandé

http://www.cijoint.fr/cjlink.php?file=cj201012/cijB4NwtTh.txt

c'est celui qui est stocké dans ZHPDiag que je copie

merci

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 17/12/2010 à 16:13


Pour continuer fais ceci Stp?

  • Lance ZHPFix par son raccourci sur le bureau (seringue)
  • Copie toutes les lignes ci dessous:

    O42 - Logiciel: NCH Toolbar - (.NCH.) [HKLM] -- NCH Toolbar
    O42 - Logiciel: Softonic_France Toolbar - (.Pas de propriétaire.) [HKLM] -- Softonic_France Toolbar


    (Ctrl+A pour tout sélectionner, Ctrl+C pour copier) ou avec la souris tout sélectionner, clic droit =>copier
  • Clique sur l'icône représentant la lettre (« coller les lignes Helper »)
    les lignes se placent dans la fenêtre de ZHPFix => tu ne dois voir que celles-là
  • valide par" OK"
  • Clique sur « Tous », puis sur « Nettoyer »
  • Copie/colle la totalité du rapport dans ta prochaine réponse ou mieux héberge le sur cijoint.fr et poste moi le lien fourni


Si l'outil te demande de redémarrer => accepte

je ne serais de retour que tard dans la soirée

arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 17/12/2010 à 17:00


Quelques précisions :
Impossible de suppriler les deux lignes en même temps, quand je rentrais la 2éme ca effacer la 1ére automatiquement, j'ai fait donc en 2 fois ligne aprés ligne. Pour l'analyse je l'ai fait 2 fois et contrairement au 1ére fois il me demandait " Pas de disque dans le lecteur E, mettre un dique dans le lecteur E ???? ) Je passais outre et il se terminait, le voila tel quel

http://www.cijoint.fr/cjlink.php?file=cj201012/cijAQhNAkK.txt

merci


jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 17/12/2010 à 20:29 Modifié par jllg


il ne fallait pas inscrire les lignes une par une mais les copier (presse papier)et ensuite cliquer sur l'icone H
=> elles se placent toutes seules dans ZHPFix

tu vas avoir l'occasion de retester car une toolbar est encore présente
  • Lance ZHPFix par le raccourci du bureau
  • Copie la ligne ci-dessous:

    O42 - Logiciel: NCH Toolbar - (.NCH.) [HKLM] -- NCH Toolbar

    (Ctrl+A pour tout sélectionner, Ctrl+C pour copier) ou avec la souris tout sélectionner, clic droit =>copier
  • Clique sur l'icône représentant la lettre (« coller les lignes Helper »)
    les lignes se placent dans la fenêtre de ZHPFix => tu ne dois voir que celles-là
  • valide par" OK"
  • Clique sur « Tous », puis sur « Nettoyer »
  • Copie/colle la totalité du rapport dans ta prochaine réponse ou mieux héberge le sur cijoint.fr et poste moi le lien fourni


poste bien le ZHPFix.txt puis ensuite un nouveau ZHPDiag
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 18/12/2010 à 16:58


Je l'ai fait mais il ne veut pas la supprimer j'ai essayé plusieurs fois pour arriver toujours au même message

Wise uniinstall
Could not open INSTALL.LOG.file

J'ai fait une capture d'écran mais je ne sais pas te mettre la pièce jointe ici ??? à priori on peut pas intégrer une photo d'écran

Comme c'est une clé registre j'ai essayé aussi de voir si CCLEANER la relevait ??? pas du tout elle apparaît pas dans les erreurs détectées, j'ai rien fait avec lui puisque tu m'as dit qu'on le ferait aprés.






jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 19/12/2010 à 21:46


bonjour

comme tu l'as remarqué j'ai été absent tout le wweek-end

Dis moi si ce logiciel NCH Toolbar apparait dans ta liste de programmes dans le panneau de config?
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 20/12/2010 à 08:38


Je crois que tu entoures la solution ce que je n'aurais pu faire. Dans le panneau de configuration, onglet programmes et fonctionnalités, il apparaît

NCH Toolbar Editeur NCH Date installation 12-11-2010
version 6.2.2.4

Je ne sais pas ce que c'est en tout cas pas quelque chose que j'ai installé de moi même ??? pour le moment je n'ai pas essayé de le désinstaller j'attends que tu me donnes la marche à suivre. Il apparaît aussi avec les mêmes données dans la liste de Ccleaner et on le trouve sur internet en installation ?????
J'ai essayé de voir pourquoi et je pense avoir trouvé, car c'est un ajout à Firefox qui s'est installé de lui même ou sans que je l'enlève quand mon firefox s'est mis à jour, il apparaît dans la liste des ajouts au navigateur, et j'en ai pas besoin je pense.

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 20/12/2010 à 12:55


bonjour

même si ce n'est pas un malware cette toolbar est inutile et en tout cas indésirable pisque tu ne l'as pâs installée volontairement
essaie donc de la désinstaller par le moyen classique ou avec la fonction de désinstallation de ccleaner comme tu le ferais de n'importe quel programme.
Si elle est dans la liste des extensions de Firefox: (séléctionne là => désinstaller)

Si elle est désinstallée, passe ensuite un coup de ccleaner pour nettoyer le registre et poste moi un nouveau ZHPDiag car il y a encore des restes à supprimer
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 20/12/2010 à 16:48


Voila j'ai fait ce que tu me dis, et :
1) Impossible de le désinstaller par windows ou pas CCleaner, toujours la même fenêtre

Wise uniinstall
Could not open INSTALL.LOG.file
Par contre il n'apparaît plus dans les ajouts de Firefox ou j'ai demandé aussi qu'il soit désinstallé ???
J'ai nettoyé l'ordi avec Ccleaner et voila ce que ca donne


http://www.cijoint.fr/cjlink.php?file=cj201012/cijXUYNAqo.txt



jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 20/12/2010 à 17:34


pour supprimer les restes fais ceci:

  • Lance ZHPFix par son raccourci sur le bureau
  • Copie/colle toutes les lignes ci dessous:

    M2 - MFEP: prefs.js [Planibat - nt1xcy72.default\{4daac69c-cba7-45e2-9bc8-1044483d3352}] [] Softonic_France Toolbar v2.7.2.0 (.Conduit Ltd..)
    R3 - URLSearchHook: NCH Toolbar - {c2db4fe6-8409-45ce-8010-189a7b5cce86} . (.Conduit Ltd. - Conduit Toolbar.) (6.2.2.4) -- C:\Program Files\NCH\tbNCH.dll
    O2 - BHO: NCH Toolbar - {c2db4fe6-8409-45ce-8010-189a7b5cce86} . (.Conduit Ltd. - Conduit Toolbar.) -- C:\Program Files\NCH\tbNCH.dll



    (Ctrl+A pour tout sélectionner, Ctrl+C pour copier) ou avec la souris tout sélectionner, clic droit =>copier
  • Clique sur l'icône représentant la lettre (« coller les lignes Helper »)
    les lignes se placent dans la fenêtre de ZHPFix => tu ne dois voir que celles-là
  • valide par" OK"
  • Clique sur « Tous », puis sur « Nettoyer »
  • Copie/colle la totalité du rapport dans ta prochaine réponse ou mieux héberge le sur cijoint.fr et poste moi le lien fourni


dis moi ensuite comment se comporte ton PC ,as tu toujours des blocages?
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 20/12/2010 à 18:33


Salut jllg et arivemal,

Une info à te passer jllg, en rapport certainement avec le fichier INSTALL.LOG.file qui pose problème.
En faisant une recherche sur le MD5 de cette ligne dans la section 084 =>

[MD5.973567B98CDFC147DF4E60471D9DF072] [SPRF] (.Pas de propriétaire - Pas de description.) -- C:\Users\Planibat\AppData\Local\Temp\GLB1A2B.EXE [153088]

On tombe sur cette analyse => ICI

A ta place je fixerai la ligne proposée ci-dessus en plus de celle déjà proposée en 042 concernant la barre d'outil inutile NCH, en fait dans le même script ZHPFIX.

Vérifies bien le rapport ZHPDiag, il y a un fichier en section 044 qui n'a rien à faire dans le system32, y'a du nettoyage encore à faire. L'idéal est de préparer un .txt hébergé.

Si tu veux en discuter par MP je suis ok.

Merci de votre attention et désolé pour l'intrusion.

[8D]
Si tu ne sais pas demande, si tu sais partage !!
jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 20/12/2010 à 18:47 Modifié par jllg


Salut malwarebleach

ma prochaine étape était un ZHPSearch sur "application data" pour d'éventuelles traces de "condui"t j'en ai pas fini avec les nettoyages et notamment la 044 dont tu parles [;)]
mais j'attends d'abord la réponse de arrivemal

il arrive que le install.log disparaisse,j'ai justement eu une discussion avec Laddy aujourd'hui sur une liveopt pour le même problème et je lui ai montré cet exemple ,elle n'a pas d'explication

mais tout cela ne dois pas perturber arrivemal [;)]
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 20/12/2010 à 18:58



mais tout cela ne dois pas perturber arrivemal



Bien évidement et ce n'était pas mon intention.

Je te laisse travailler.

(+)
Si tu ne sais pas demande, si tu sais partage !!
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 21/12/2010 à 18:10


Bonjour jllg
Voila , rentré du chantier j'ai pu faire ce que tu me dis dans ton précédent message
D'abord impossible pour moi de copier les 3 lignes en une fois ou je selectionne tout avec ctrl+a ou c'est une par une car si j'en rentre 2 la 2éme efface la 1ére, mais c'est pas bien grave je l'ai fait une par une sur les 3 que tu me dis

Aprés l'ffacement des 3 lignes j'ai fait un scan qui donne celui la ( lien de cijoint.fr que tu préfères )

http://www.cijoint.fr/cjlink.php?file=cj201012/cij2mX1DMq.txt

Lors de la 2éme ligne la R3 plantage écran arrêté avec des traits puis écran bleu puis redémarrage et puis aprés j'ai recommencé et rien de plus pas de PB.
Mon ordi se bloque 10-15 secondes plusieurs fois par jour je te tiens au courant bien sur et merci encore de ton aide qui m'est précieuse car la Je suis complètement dans le flou

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 21/12/2010 à 20:27


@ Malwarebleach

la ligne dont tu faisais mention a disparue ,elle a du partir avec un nettoyage des temp (ccleaner)
par contre une autre le me plait pas toujours en 084 avec le fichier inst.exe je vais la fixer (il sera en quarantaine)[;)]

@ Arrivemal

je ne comprends pas pourquoi tu ne peux pas copier l'ensemble des lignes ,As tu essayé de les sélectionner (mettre en surbrillance) avec la souris puis clic droit/copier
elles seront donc dans le presse papier et en cliquant sur la touche H de ZHPfix elles se mettront dans la fenêtre toutes ensembles

  • Lance ZHPFix
  • Copie/colle toutes les lignes contenues dans ce document:

    Voir le Fichier : arrivemalFix.txt

    (Ctrl+A pour tout sélectionner, Ctrl+C pour copier) ou avec la souris tout sélectionner, clic droit =>copier
  • Clique sur l'icône représentant la lettre (« coller les lignes Helper »)
    les lignes se placent dans la fenêtre de ZHPFix => tu ne dois voir que celles-là
  • valide par" OK"
  • Clique sur « Tous », puis sur « Nettoyer »
  • Copie/colle la totalité du rapport dans ta prochaine réponse ou mieux héberge le sur cijoint.fr et poste moi le lien fourni
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 21/12/2010 à 21:04


Salut, [;)]


@ Malwarebleach

la ligne dont tu faisais mention a disparue ,elle a du partir avec un nettoyage des temp (ccleaner)
par contre une autre le me plait pas toujours en 084 avec le fichier inst.exe je vais la fixer (il sera en quarantaine)[;)]



Normale pour le fichier dans le Temp.

Pour la suite, sus à la ligne 084 :yeah: (sans jeu de mot) [8D]

ok, ok, je sors....

Je suis déjà parti. [:D]
Si tu ne sais pas demande, si tu sais partage !!
jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 27/12/2010 à 23:32


Salut
Arrivemal que veux tu faire? continuer la désinfection ou bien as tu résolu ton problème?
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 30/12/2010 à 10:12


J'attends tes recommandations que je suis pas à pas car comme je te l'ai dit ya longtemps que je suis largué mais je fais ce que tu me dis et je t'en rends compte, la dernière vérif je te l'ai mise. il continue à bloquer peut être moins longtemps mais il bloque encore ??? j'attends que tu me dises ce qu'il faut faire de plus, si c'est possible.
Cordielement

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 30/12/2010 à 13:28


Bonjour

Ok mais sur ma dernière recommandation je te demandais de faire un script de suppression avec ZHPFix à l'aide d'un fichier téléchargé et de me poster le rapport => c'est ce que j'attends [;)]

pense bien à classer les post par date et non pas par vote
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 30/12/2010 à 16:42


C'est ce que j'ai fait ou j'ai mal compris, j'ai fait les trois lignes et j'ai mis le rapport sur ma réponse. Par sécurité j'en ai refait un aujourd'hui dont je te mets l'adresse ci-dessous. Est ce cela que tu me demandais ???

http://www.cijoint.fr/cjlink.php?file=cj201012/cijvtIujf3.txt

Je reste à ton écoute pour savoir ce qu'il faut faire même si je comprends pas tout si tu me l'expliques pas


jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 30/12/2010 à 17:53 Modifié par jllg


il n'y a pas trois lignes mais cinq

As tu téléchargé le fichier arrivemalFix.txt

je parle du message qui suit celui où tu parles des trois lignes
c'est à dire celui là
www.memoclic.com/forum/116267-blocage-de-windows-7-regulierement#body_1039459
posté il y a une semaine 1 jour et 21 h au moment où j'écris sur lequel je te demande de refaire un autre ZHPFix

as tu classé les posts par date?tu verras que tout est expliqué [;)]
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 31/12/2010 à 08:59


Voila j'ai fait ce que tu m'as dit même si c'est pas facile quand on connaît pas, j'ai pu copier toutes les lignes c'est le coller qui marchait pas avec la sousris j'ai tout essayé et ca marche quand je clique sur la page qui est à côté de l'appareil photo sur ZHPFix, j'ai suivi, à moment donné il m'affiche encore " Could not open INSTALL.LOG.file " mais il continue à analyser on le voit sur la barre verte en bas qui avance, le résultat du rapport

Rapport de ZHPFix 6.12.3226 par Nicolas Coolman, Update du 06/12/2010

Fichier d'export Registre : C:\ZHPExportRegistry-31-12-2010-08-59-07.txt
Run by Planibat at 31/12/2010 08:59:07
Windows 7 Business Edition, 32-bit (Build 7600)
Web site : http://www.premiumorange.com/zeb-help-process/zhpfix.html
Contact : nicolascoolman@yahoo.fr

========== Processus mémoire ==========
C:\Users\Planibat\AppData\Roaming\inst.exe [87608] => Supprimé et mis en quarantaine

========== Clé(s) du Registre ==========
O42 - Logiciel: NCH Toolbar - (.NCH.) [HKLM] -- NCH Toolbar => Désinstallation logicielle annulée par l'utilisateur ou désinstallation partielle!

========== Valeur(s) du Registre ==========
O4 - HKLM\..\Run: [HPAIO_PrintFolderMgr] . (.Pas de propri?taire - Pas de description.) -- C:\Windows\system32\spool\DRIVERS\W32X86\hpoopm07.exe => Valeur absente
O4 - HKCU\..\Run: [Creative MediaSource Go] . (.Creative Technology Ltd - Creative MediaSource Go!.) -- C:\Program Files\Creative\MediaSource\Go\CTCMSGo.exe => Valeur supprimée avec succès

========== Fichier(s) ==========
c:\windows\system32\drunk sex orgy?bang bang dso revolution cd2 - barbara devil, cameron angel, eliss fire, eva zappa, kaira p () => Fichier absent


========== Récapitulatif ==========
1 : Processus mémoire
1 : Clé(s) du Registre
2 : Valeur(s) du Registre
1 : Fichier(s)


End of the scan


arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 31/12/2010 à 09:05


Le même rapport sur cijoint.fr comme tu me le demandes

http://www.cijoint.fr/cjlink.php?file=cj201012/cijN6RqAcy.txt


Cordialement

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 31/12/2010 à 13:19 Modifié par jllg


Salut

Pas la peine de mettre le rapport sur cijoint si tu le colles sur le forum ,c'est l'un ou l'autre [;)]

bizare ce que tu me dis ,normalement licône lettre Hque je t'indique permet de coller les lignes qui ont été copiées dans le presse papier tout comme l'icône "page" dont tu parles
bref, pour continuer et si tu as toujours des blocages fais ceci:

/!Le logiciel qui suit peut faire des dégâts s'il est mal utilisé ! Ne pas l'utiliser sans contrôle /!

  • Télécharge ComboFix (de sUBs) sur ton Bureau.

    IMPORTANT:deconnecte toi du net, Désactive tous tes logiciels de protection et ferme toutes les applications en cours

  • Double-clique sur ComboFix.exe afin de le lancer.
  • Il va te demander d'installer la console de récupération : accepte.

  • /! Ne touche à rien pendant le scan. /!

  • s'il t'est demandé de redémarrer: accepte
  • Lorsque la recherche sera terminée, un rapport apparaîtra. (C:Combofix.txt) héberge le sur cijoint.fr et poste moi le lien fourni.


Tutoriel officiel de Combofix :
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 31/12/2010 à 19:26


Je n'ai pas de résultat ??
1) J'ai téléchargé et installé combofix, j'ai débranché le RJ45 d'internet et désactivé l'anti-virus F-Secure puis je l'ai lancé, une fenêtre fond bleu est apparu, j'ai plus rien touché et voila ce qui s'est passé
il m'a pas demandé d'installer la console de récupération, il a fait son travail et il affiché les diverses étapes terminées pour moi 50 dont 3 doubles 6A, 19B et 32A puis il a demandé de rien touché tant que le rapport n'était pas écrit, j'ai rien touché et le rapport est affiché comme étant dans c: combofix.TXT, puis j'ai redémarré l'ordinateur et je ne trouve pas le rapport ni dans c:combofix qui existe mais qui est vide ni dans
c:users/planibat/desktop ( desktop ca n'existe pas d'ailleurs ) j'ai chercjé dans tous les dossiers rien ??? pourtant il l'a fait il était blanc et long

est ce que je dois tout refaire ??? ou tu penses savoir où il est car je n'ai rien supprimé.

Cordialement

malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 01/01/2011 à 19:28


Salut arrivemal,

Pour avancer jllg.

Fais une recherche du rapport de combofix avec windows 7 :

  • Clique sur le bouton windows (en bas à gauche de ton écran)
  • Dans la barre de recherche tapes combofix.txt
  • En théorie windows doit te trouver le rapport.
  • Héberges le sur ci-joint et envoie le lien dans ta prochaine réponse.


Meilleurs vœux pour cette nouvelle année.
Si tu ne sais pas demande, si tu sais partage !!
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 02/01/2011 à 08:49


Meilleurs voeux également pour cette nouvelle année

J'ai cherché mais je n'ai pas trouvé et en plus j'ai eu un problème, j'avais lu la prudence que 'il fallait avoir avec combofix édité par le logiciel et j'avais avant de le lancer fait une sauvegarde image disque avec acronis et heureusement, Comme je te l'ai dit combofix a fait son travail mais aprés j'ai eu des blocages pareil qu'avant mais aussi impossibilité de travailler avec Word et Excel,ils se lançaient mais l'écran devenait opaque, l'ordinateur bloquait et il affichait en tête que le programme ne répondait plus; Ca peut peut être éclairer certaines choses, pour quoi Excel et Word alors que le programme le plus lourd ( Autocad ) s'ouvrait sans problème ??? donc j'ai lancé la récupération de l'image disque faite avant l'installation de combofix et aprés tout marchait bien mais les blocages ne sont pas résolus pour autant. Ca devient difficile et ca me gêne car j'ai l'impression d'emmerder le monde et je m'en passerait bien. Voila les dernières nouvelles, j'attends tes instructions.

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 02/01/2011 à 10:18


bonjour et bonne Année! [:o)]

"desktop" c'est le bureau
ComboFix ne demande d'installer la console que pour XP il est donc normal que cela n'ait pas été proposé
Bizarre que tu n'aies pas trouvé pas le rapport dans C:\comboFix ou sur le bureau

on va refaire un ZHPDiag pour faire le point ,bien que l'ordi doit être da,s l'état où il était avant combo

rassure toi tu n'emmerdes personne

[;)]
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 02/01/2011 à 19:32


Merci de ton aide

Pour le nouveau ZHPdiag le voila sur ci-joint.fr

http://www.cijoint.fr/cjlink.php?file=cj201101/cijfGIcfHn.txt

Juste un point pour combofix mais je ne sais pas si c'est important, quand il faisait son analyse j'ai rien touché même pas la souris mais j'ai noté et à moment donné il a dit qu'il supprimé de windows
VA000106.DLL
c'est peut être cela qui a planté excel et word ???
peut être pas ?????


Novicius Novicius
1 235 contributions
Membre depuis le 17/04/2004
Envoyé le 03/01/2011 à 03:25


VA000106.DLL
n'est pas une dll de MicrosoftOffice (2007)
de plus je ne la trouve pas répertorié
voir ici (un répertoire parmi tant d'autres)
Être incompris, c'est comprendre l’incompréhensible...
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 03/01/2011 à 11:21


Mon microsoft est celui de 2000 pas celui de 2007 ???c'est peut être pour ça mais j'en sais rien j'ai juste noté cela à toutes fins utiles

Novicius Novicius
1 235 contributions
Membre depuis le 17/04/2004
Envoyé le 03/01/2011 à 11:34


pas non plus dans office 2000
donc rien à craindre de ce côté là.
tu as un logiciel winpatroll qui te permet de voir tout ce qui se lance automatiquement et de bloquer les démarrages automatiques inutiles.
il offre d'autres renseignements, les taches qui tournent, les activX....
peut être pourrait-il t'aider
Être incompris, c'est comprendre l’incompréhensible...
malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 03/01/2011 à 16:12


Salut,

La .DLL que tu donnes n'est pas connue sur des sites spécialisés dans la lutte anti-malware. Les divers recherches menées ne donnent aucun résultat.

Quant à winpatrol, il n'est pas compatible avec windows 7, il ne te sera donc pas utile sur ton ordinateur (bon soft cependant). [:D]

Je laisse jllg terminer son travail de nettoyage.

Je pense qu'à l'issu, il faudra surement se pencher vers un problème matériel ou logiciel => compatibilité des éléments matériels , défaillance HDD, RAM, voir des pilotes.

Bonne fin de journée et bon courage.

Si tu ne sais pas demande, si tu sais partage !!
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 03/01/2011 à 16:39


Merci Malwarebeach, sur ce que tu dis ci-dessous

Je laisse jllg terminer son travail de nettoyage.

Je pense qu'à l'issu, il faudra surement se pencher vers un problème matériel ou logiciel => compatibilité des éléments matériels , défaillance HDD, RAM, voir des pilotes.

1)Je suis ce que me dit jllg car de toute manière ya longtemps que si il ne me guide pas je ne sais que faire
2) Pour le logiciel qui n'est pas compatible avec windows 7 j'en ai un qui fait la même chose je pense et qui est trés facile et trés connu c'est Ccleaner que j'exécute régulièrement
3) Pour ce qui est un problème matériel comme je l'ai dit dans un de mes premiers messages, aprés les ennuis de la foudre c'est les PRO qui l'ont pris en mains qui ont changé la carte mère et me l'ont rendu
en état de marche mais c'est vrai que les ennuis de blocage viennent à peu prés de ce temps la ??? mais c'est leur job ils ont pignons sur rue et savent, je pense ce qu'ils font en plus ca fait des années que je les connaît.
3) j'attends les instructions de jllg suite au rapport qu'il m'a demandé et que j'ai fait.

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 03/01/2011 à 22:23


Comme novicius et malwarebleach je n'ai rien trouvé sur cette VA000106.DLL

Tu vas refaire un ZHPFix
  • Lance ZHPFix par son raccourci sur le bureau

  • Copie toutes les lignes contenues dans ce document:

    Voir le Fichier : ArrivemalFix2.txt

    (Ctrl+A pour tout sélectionner, Ctrl+C pour copier) ou avec la souris tout sélectionner, clic droit =>copier
  • Clique sur l'icône représentant la lettre (« coller les lignes Helper »)
    les lignes se placent dans la fenêtre de ZHPFix => tu ne dois voir que celles-là
  • valide par" OK"
  • Clique sur « Tous », puis sur « Nettoyer »
  • Copie/colle la totalité du rapport dans ta prochaine réponse ou mieux héberge le sur cijoint.fr et poste moi le lien fourni

Novicius Novicius
1 235 contributions
Membre depuis le 17/04/2004
Envoyé le 03/01/2011 à 22:34


Tu es surement en présence d'un conflit de logiciel
c'est pour cette raison que je te recommande d'utiliser winpatroll voir ici
puis d'aller directement dans display start up info
et de passer en "disable" tous les logiciels qui ne sont pas importants.
conserver "enable" le pare-feu, l'antivirus,
Être incompris, c'est comprendre l’incompréhensible...
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 04/01/2011 à 16:08


Jllg, voila le rapport que tu me demandes

http://www.cijoint.fr/cjlink.php?file=cj201101/cijHw6rGm4.txt

A noter juste que c'est à la deuxième fois que ca a marché, le première comme une autre fois j'ai eu un plantage écran bleu avec de marqué :

STOP: 0x00000050 (0x92FB00C, 0x00000000, 0x9FB59ABB,0x00000000 ) catchme.sys

Voila à toutes fins utiles

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 04/01/2011 à 20:46


Bonsoir
comme indiqué plus haut par novi
désactive tous les log inutiles au démarrage soit avec ccleaner soit avec winpatrol
si tu ne sais pas faire je peux te préparer un script avec ZHPfix même si ton PC a l'air de ne pas l'aimer [;)]
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 05/01/2011 à 17:14


Bonjour ljjg

Si avec Ccleaner je sais le faire et je l'ai déjà fait et yen a pas tellement qui se lance au démarrage
Si je pouvais mettre une capture d'écran ici je te mettrais ceux qui sont lancés mais à priori je ne sais pas si on peut mettre des photos ou captures d'écran ??? et est ce que tu en as besoin ???
Yen a 16 au départ, autrement je te les cite.



jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 05/01/2011 à 22:20


bonsoir

tu peux héberger une capture d'écran à condition qu'elle ne soit pas trop lourde
dans la zone de réponse clique sur la dernière icône (petit écran)



tu peux aussi l'héberger sur un site et poster le lien



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum