Probleme proxy et lecteur windows media sur internet (résolu)

* marie
Anonyme
Envoyé le 27/01/2011 à 14:24

Bonjour,
dsl si je poste le meme sujet mais j'au les autres et ca ne m'aide pas.
voila ça fait quelques temps je n'arrive plus à regarder la tv sur internet avec le lecteur windows media. ça marchait bien et d'un coup le lendemain ca ne marche plus. j'ai pris le pc de ma soeur pour vérifier si c'est un pb qui vient du site mais sur son pc ca marche tres bien. j'ai cherché sur internet mais je ne trouve pas de solution.
apparemment c'est un pb de proxy mais je comprend rien, il faut le configurer mais moi j'ai rien dans la liste de parametre proxy contrairement à ma soeur que j'ai verifié qui elle a dans la liste (HTTP, et rtsp).
aidez moi svp je suis desesperée.

merci de votre aide



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 27/01/2011 à 17:10


Pour utiliser le Proxy, ça vient de ton Fai, qui détermine le Proxy !
De toute manière ce n'est pas une obligation de l'utiliser !
Fais un essai avec un autre lecteur média, VLC par exemple, Ici >> www.01net.com/telecharger/windows/Multimedia/lecteurs_video_dvd/fiches/23823.html
Donnes nous l'adresse su site, nous allons vérifier.

FAI= Fournisseur acccès internet.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* marie
Anonyme
Envoyé le 27/01/2011 à 22:40

j'ai essayé VLC mais ça change pas. mon fournisseur internet est free. et c'est le meme que pour ma soeur (on habite ensemble); je ne comprend pas sur son pc ça marche tres bien et sur le mien ça marche plus subitement. [;(]
voici le site (http://www.canal3benin.net/)
quand je clique sur "information sur l'erreur" voici ce que le lis:
"Le Lecteur Windows Media ne peut pas lire le fichier parce que le protocole spécifié n’est pas pris en charge. Si vous avez entré une URL dans la boîte de dialogue Ouvrir une URL, utilisez un autre protocole de transport (par exemple « http: » ou « rtsp: »)."

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 28/01/2011 à 00:00


Il y a une proposition d'installation de mise à jour de module pour WMP, quand on arrive sur le site, as tu fait cette mise à jour ?
Je n'ai pas le proxy chez mon Fai et la vidéo fonctionne très bien chez moi !
Vérifies tes paramètres avec les données en images qui suivent...








Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* marie
Anonyme
Envoyé le 28/01/2011 à 21:17

tt d'abord merci pr ton aide
mais la premiere fois que je suis allé sur le site ça a marché tt de suite et cela pendant qlqs jours; mais j'ai pas eu de proposition de mise à jour du WMP.
sinn j'ai essayé la configuration ke tu as proposé ms rien, ca marche pas.

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 28/01/2011 à 21:22


Supprimes les cookies dans ton navigateur, si cela ne fonctionne pas, je vois pas ou est le problème, désolé [:o]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* marie
Anonyme
Envoyé le 29/01/2011 à 00:00

merci en tt cas pour ton aide. c'est trop sympa!
franchement chapeau pr tt l'aide que t'apportes sur ce site.
j'espere ke je vais trouvé ce ki va pas!
merci encore!

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 29/01/2011 à 01:16 Modifié par Modération


Si tu trouves, donne moi la solution stp [;)]
Tu utilises quel navigateur au fait ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
papiruz papiruz
1 536 contributions
Membre depuis le 13/09/2001
Envoyé le 30/01/2011 à 09:21


tu utilise quel navigateur internet (?) (IE , firefox, chrome ,opera ......)
PAPIRUZ plutôt ruzé mais pas encore papi!!!
* marie
Anonyme
Envoyé le 11/02/2011 à 15:28

bonjour à tous! specialement J_D!
just pr vs dire que le tv que je voulè regarder marche de nouvo! comme ça tt seul! je ne sais pas comment mais l'essentiel c que ca marche! par contre c'est pas avec le wmp
[:o] . Et je sais pas avec quel lecteur! ms bn ca marche quand mm!
merci encore pr votre aide! [:D]

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 11/02/2011 à 17:01



je sais pas avec quel lecteur! ms bn ca marche quand mm!


Le principale c'est que cela refonctionne [;)]
Les mystères de l'informatique [:D]
Merci pour le retour (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum