WORD - connexion à l'imprimante

* Luce
Anonyme
Envoyé le 20/06/2011 à 22:14

Lorsque j'ouvre un fichier "WORD", il y a une demande de "connexion à l'imprimante" qui apparaît.
Je dois l'annuler à chaque fois car cela est très long avant que le fichier apparaisse. Je cherche la procédure à suivre pour désactiver cette demande qui se fait automatiquement. Merci

Claude40 Claude40
1 534 contributions
Membre depuis le 24/03/2010
Envoyé le 20/06/2011 à 22:51


Bonsoir (ça ne mange pas de pain),
Quelle version de Word et sous quel OS SVP ?
Un bon exposé du problème, c'est déjà un grand pas vers la solution. Dans la mesure du possible, mes solutions sont testées, sur mon système actuel (W10 Pro version 1909), mais peuvent ne pas fonctionner sur tous les Pc
* Luce
Anonyme
Envoyé le 21/06/2011 à 01:03

Bonsoir (ça ne mange pas de pain),
Quelle version de Word et sous quel OS SVP ?



Word 2007 et OS ???

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 21/06/2011 à 01:44


Os = Operating System en anglais, un système d'exploitation en français, soit Xp, Vista, Windows7 ou linux.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* Luce
Anonyme
Envoyé le 21/06/2011 à 02:02

merci, j'ai Windows

Claude40 Claude40
1 534 contributions
Membre depuis le 24/03/2010
Envoyé le 21/06/2011 à 11:10


Bonjour,
J'ai lu plusieurs conversations sur ce sujet sur le net et il semble que l'incident provienne en majorité de l'imprimante, principalement dans le cas d'imprimantes EPSON SXnnnn.
En tout cas cela ne semble pas provenir de Word.
Première chose à faire : désinstaller l'imprimante et reessayer d'ouvrir les documents word. Si le message "connexion..." a disparu, cela constituera une preuve.
Ensuite réinstaller l'imprimante. Si cela ne règle pas le problème, voir avec le support EPSON. Certains internautes ont tout simplement changé d'imprimante, mais c'est peut-être une solution "extrême".
Un bon exposé du problème, c'est déjà un grand pas vers la solution. Dans la mesure du possible, mes solutions sont testées, sur mon système actuel (W10 Pro version 1909), mais peuvent ne pas fonctionner sur tous les Pc
* Luce
Anonyme
Envoyé le 21/06/2011 à 15:33

Merci beaucoup, j'apprécie votre collaboration

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum