connexion (problème) (résolu)

compte désactivé

bonjour,
mon inscription sur un site a été validée par un message de retour de la part du robot.
Lorsque je tente de me connecter, je tape pseudo et mdp, sans succès.
réponse : oups ! erreur sur votre pseudo ou votre mot de passe.
j'ai tenté à trois reprises en changeant pseudo et mdp, idem.
Je reçois pourtant régulièrement les avis de sorties de ma région.
Merci d'avance si quelqu'un peut m'aider.
PS je précise : site AmieZ.

Skiz Ho Skiz Ho
2 520 contributions
Membre depuis le 22/11/2007
Envoyé le 06/09/2011 à 09:40


Bonjour,

à tout hasard regarde bien sur le mail de confirmation d'inscription, s'il n'y a pas un lien à cliquer qui sert à confirmer celle-ci ?


Le savoir ne vaut que s'il est partagé.
compte désactivé

Bonjour,

à tout hasard regarde bien sur le mail de confirmation d'inscription, s'il n'y a pas un lien à cliquer qui sert à confirmer celle-ci ?



salut Skiz Ho ! oui, j'avais bien cliqué sur le lien qui me renvoyait sur le site directement.
La connexion restait à faire, et c'est à partir de là qu'il y a un blocage.
Je fais attention à l'exactitude des lettres du pseudo à taper ainsi qu'au mdp.
J'ai recommencé trois fois une nouvelle inscription, changeant chaque fois de pseudo, idem.
Je n'ai ce soucis qu'avec ce site.
Je précise que j'ai aussi débranché et rebranché le courant :
* (pour réinitialiser la box)(au cas où)
* et afin que l'IP se trouve modifiée, idem.
mais je ne trouve pas le hic.

merci pour ta réponse Skiz Ho, bonne journée !


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 06/09/2011 à 13:51 Modifié par Modération


Voici ce que j'ai récolté comme informations !!
L'acceptation des CGUs est nécessaire pour être en mesure de s'authentifier sur le site...
Ici > www.amiez.org/Login/CGU.php
Si cela ne fonctionne toujours pas.
Supprimes les cookies dans le navigateur utilisé, refais une tentative [;)]
Quel est le navigateur utilisé et la version au fait ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
compte désactivé

Voici ce que j'ai récolté comme informations !!
L'acceptation des CGUs est nécessaire pour être en mesure de s'authentifier sur le site...
Ici > www.amiez.org/Login/CGU.php
Si cela ne fonctionne toujours pas.
Supprimes les cookies dans le navigateur utilisé, refais une tentative [;)]
Quel est le navigateur utilisé et la version au fait ?


wouaw ! merci J_D (+) je vais essayer !
j'avais tenté avec les trois navigateurs !
Opéra - Internet explorer - Mozilla tous les trois idem [8(]
à plus !

compte désactivé

(+) la connexion a pu se faire J_D !
après avoir reçu la validation de l'inscription par le robot du site,
cliqué sur le lien pour confirmation,
qui renvoie sur la page de connexion,
tapé pseudo et mot de passe,

.. c'était là que je bloquais.

Il faut aller tout en bas de la page ouverte, voir capture :

cliquer sur CGU,
cocher toutes les cases.

La connexion est établie. (résolu)





J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 06/09/2011 à 18:07


Merci du retour (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum