problème windows xp "erreur serieuse" (résolu)

marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 23/09/2011 à 15:12


bonjour,

N'étant pas là le week-end dernier, j'ai coupé le courant jusqu'à vendredi dernier, je me suis servi de mon PC sans aucun problème.
Lundi, j'ai remis le courant dans l'appart et j'ai mis en route mon PC.
Là, il m'a demandé des mises à jours, j'ai répondu OK, (AVG, adobe...)
et une mise à jour: Mise à jour automatique, redémarrer maintenant ou plus tard. je répond maintenant et le PC repart.

dés qu'il c'est rallumé, j'ai eu un message me disant: le système à récupéré d'une erreur sérieuse.

patati, patalère. envoyer le rapport ou non.
lorsque que j'ai répondu oui, l'écran est devenu bleu me disant:

1 problème a été détecté et windows a été arrêté afin de prévenir tt dommage sur votre ordinateur....
Invalid-process-detach-attempt
etc...
contactez vtre supprt technique.
il m'a aussi demandé de redémarrer en mode sans échec.
Ce que j'ai fait, là, pas de message mais un pouvoir de travail limité.

Bref, j'ai compris qu'il ne fallait surtout pas envoyer de rapport ni redémarrer le PC.
J'ai lancé une recherche avec AVG, j'ai nettoyé avec CCleaner, Malwarebites, hijack this et je les ai faits plusieurs fois jusqu'à ne plus trouver de problèmes.

A chaque fois, le problème reviens après le redémarrage du PC.
et mm si j'arrive à travailler un peu, sans répondre à leur demande, (je crois que mn problème est lié à la demande de mise à jour automatique) au bout d'un moment, le PC me réaffiche la page bleu.

j'ai tenté de faire plusieurs restaurations à des dates différentes mais rien n'y a fait, à la moindre mise à jour, mm d'adobe, ça revient.

Voilà, j'ai essayé d'être le plus claire possible, si quelqu'un à une solution, je serais ravis.

MERCI à tout ceux qui m'aideront.

PS: soyez le plus claire possible dans vos demandes car je ne maîtrise pas super bien.

2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
papiruz papiruz
1 536 contributions
Membre depuis le 13/09/2001
Envoyé le 23/09/2011 à 16:53


tu as essayé de desinstaller les dernières mise a jour de windows (?)
PAPIRUZ plutôt ruzé mais pas encore papi!!!
marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 23/09/2011 à 16:59


comment faire ?
2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
* DENIS
Anonyme
Envoyé le 23/09/2011 à 17:01

Bonjour.

Essayez cet utilitaire de la façon decrite sur cette page si vous possedez une copie de votre OS:
http://forums.cnetfrance.fr/topic/243-sfc-scannow-verifier-les-fichiers-systemes/

Bon courage.

papiruz papiruz
1 536 contributions
Membre depuis le 13/09/2001
Envoyé le 23/09/2011 à 17:59


tu peux desinstaller les mise a jour via le panneau de cofiguration et "ajout/suppression de prog" cherche dedans les ou la dernieres mise a jour et desintalle là,mais en relisant ton probleme je ne suis pas sur que cela fonctionne car comme tu nous le dis tu as deja fais des restauration systeme et donc normalement cela doit supprimer tes probleme ,enfin tu ne risque rien et puis si tu le peu donne nous le message complet d'erreur [8(]
PAPIRUZ plutôt ruzé mais pas encore papi!!!
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 23/09/2011 à 18:11



au bout d'un moment, le PC me réaffiche la page bleu.


Peux tu nous donner les chiffres et le texte de cette page bleue ?
Une page bleue est généralement un problème matériel, en mode sans échec, Windows ne prend pas en compte tous les pilotes, c'est sans doute dans cette direction qu'il faudrait regarder ?
As tu fait des mises à jour pour les pilotes (?)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 30/09/2011 à 14:54


re-bonjour
mes excuses pour le temps de réponse...
je joint à ce message la photo de l'écran qui s'affiche ainsi que celle du message qui est envoyé à windows.
Bon, j'ai un pblm, l'image est trop grosse, comment faire pour la réduire SVP ?
2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 30/09/2011 à 17:47


Pour éviter de réduire ton image, vas sur le lien qui suit www.casimages.com/
Donnes nous l'url de l'image.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 30/09/2011 à 21:39


petite info ???
si je case l'image sur ce site, n'importe qui pourra la voir non ???
puisque que moi j'en ai vu.
ne risque-t-il pas d'y avoir des choses perso (codes de mon ordi ou que sais-je) sur ces rapports d'erreur ???
2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 30/09/2011 à 23:29


Que tu places l'image ici sur le forum ou sur l'autre, tout le monde peut la voir de toute manière !

Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 01/10/2011 à 06:57


c'est vrai !

photo 1: message de l'écran bleu



2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 01/10/2011 à 07:03


photo 2: message d'erreur envoyé à windows



2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 01/10/2011 à 14:11


Il existe un correctif Microsoft pour cette erreur.
Vas voir le lien qui suit > support.microsoft.com/kb/833314/
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 01/10/2011 à 16:21


j'ai suivi les instructions, ce qui semble avoir réglé le problème.
avant de fermer le sujet, peux-tu me dire si tu sais d'où peut provenir cette erreur, virus, mauvaise mise à jour..., et quel est le bon reflexe lorsque que ça arrive ?
2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 01/10/2011 à 16:45


j'ai suivi les instructions, ce qui semble avoir réglé le problème.
avant de fermer le sujet, peux-tu me dire si tu sais d'où peut provenir cette erreur, virus, mauvaise mise à jour..., et quel est le bon reflexe lorsque que ça arrive ?



j'ai parlé un peu vite, c'est revenu, j'ai redémaré, j'ai refait la mannip mais cette fois plusieurs fois, sur tout mes disques dur...
cette fois-ci ça a l'air de tenir...
je fais une verrif avec mon anti-virus, ensuite je nettoierai le PC et je le redémarrerai...
à suivre !
2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 01/10/2011 à 18:25 Modifié par Modération



tu sais d'où peut provenir cette erreur


L'erreur Stop: 0x00000006 est très difficile à cerner (première image page bleue) !
C'est soit suite à une mise à jour, un mauvais pilote ou autre programme qui n'est pas bien digéré (genre antivirus) !
Le bon réflex est de faire une restauration Windows au moment ou tout fonctionnai bien.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 01/10/2011 à 18:46


La première chose que j'ai faite, a été une restauration.
J'ai fait toutes les manips et mm si il y a eu un mieux, c'est toujours revenu.
Il me semble cependant avoir trouvé la solution et réglé le problème.
Il semble que le problème survienne de ma nouvelle imprimante LEXMARK instalé Le jeudi précédent le fameux week-end.

J'ai désinstalé le pilot et depuis, plus de problème.

En surfant sur le net, j'ai vu que cette erreur est réccurante avec ce type d'imprimante et sur tout type de système d'exploitation (vista,XP...)
Moi, je l'ai instalé hier sur mon PC portable (XP aussi) mais je ne rencontre pas ce problème.
Il est certe plus recent mais pas de beaucoup, alors je ne pense pas que ce soit en rapport avec la date.
Si tt fonctionne correctement pendant un moment, je réessairai d'instaler l'imprimante pour voir... comme tu as dit, il semble que ce soit une mauvaise instalation de pilote.
Je vous tiens au courant.

merci pour tes réponses.
2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 01/10/2011 à 19:46


Merci du retour (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
marlboro marlboro
266 contributions
Membre depuis le 27/12/2004
Envoyé le 07/03/2012 à 21:20


alors quelques nouvelles quand à la finalité...

le problème n'a jamais été résolupar ces biais là.

pour le résoudre, j'ai dû amener mon PC chez un réparateur qui m'a déplacer un des disques durs (pour éviter les surchauffes éventuelles) et qui a réinstallé windows 7 à la place d'XP.

depuis, plus aucun problème!

petite question ...

comment peut-on marquer qu'un topic est sollutionné sur mémo ?

2 ans pour apprendre à parler et une vie pour apprendre à ce taire !
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 08/03/2012 à 00:02


Bonjour,


comment peut-on marquer qu'un topic est sollutionné sur mémo ?


C'est le rôle des modérateurs, tu cliques sur le triangle en bas de post, pour alerter la modération.
Inutile de le faire ici, je marque le topic en résolu [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum