Impossible de graver en 16x avec une graveur 16x

* biboune77
Anonyme
Envoyé le 28/03/2002 à 08:51

J\'ai un graveur Yamaha 2100E 16/10/40x


Quand je grave avec nero ou easy creator cd, je ne peux pas graver au dessus des 6x car plus de mémoire tampon sinon [S]meme en défragmentant, fermant toute les applications. [/S]


[S]Et avec Clone cd[/S], je ne peux graver quand 8x sinon il y a une autre erreur !!! Ca ne vien plus de la memoire tampon mais de :

L\'écriture du cd a echoué, MEDIUM ERROR: WRITE ERROR - PADDING BLOCKS ADDED (3:0x0c:0x0a)

Voila j\'ai tout dis, j\'espère que vous allez pouvoir m\'aider


silverblue silverblue
5 052 contributions
Membre depuis le 22/02/2001
Envoyé le 28/03/2002 à 10:27


Essayez de changer de marque de CD. Je vous conseille de prendre les verbatim. Donnez nous des nouvelles
Toujours le même
IC418 IC418
1 160 contributions
Membre depuis le 17/09/2001
Envoyé le 28/03/2002 à 10:54


Silverblue à raison change de marque, moi j\'ai un 20/10/40et certains cd se grave en 8 ou en 12 ou en 16 et certains en 20 [°)]
A+

Darck_Shadow Darck_Shadow
21 contributions
Membre depuis le 25/01/2002
Envoyé le 28/03/2002 à 15:06


tu a quoi comme HDD et comme config ????
pour ma par je ne crois pas que cela vien des CD Vierge
car maintenant il sont tous gravable en plus que 8x et meme te toute facon il se grave quand meme a une vitesse plus elevé ...donc je pencherais plus sur un problème config

sais tu au moin se que tu a comme config

HDD 5400 ou 7200 et UDMA33/66/100+
Graveur placé sur la meme nape que ton HDD ou que ton CD-ROM ????
a tu fait un teste de lecture pour savoir si ton HDD est assez rapide ????
il y a plein de parametre a prendre encompte
et aussi quand tu grave tu n\'esseye pas de faire autre chose en meme temp ???

serais tu au moin repondre a ses question comme sa on poura t\'aidé plus facilement

@ +

P.S.: c\'est pas la calité du cd qui fait que la gravure echoue !!! mais sa joue plus sur le fait de la lecture !!!!
D@rck_Sh@dow pour vous servir
* biboune77
Anonyme
Envoyé le 28/03/2002 à 18:37

J\'ai essayer des marquer comme sony verbatim et d\'autre rien n\'y fait.

Ma config

dvd rom 48 x (+) (+)
hdd maxtor je ne sais pas comment savoir 5400 tr ou 7200 tr et je ne sais pas ce que c\'est UDMA33/66/100+ ??? [;(] [;(]

graveur sur meme nappe que cdrom [:)(]
Comment fait on le teste de lecture pour hdd ? (?) (?)

et quand je grave je ne fai rien du tout

* biboune77
Anonyme
Envoyé le 31/03/2002 à 16:58

pabloesco pabloesco
663 contributions
Membre depuis le 02/08/2001
Envoyé le 31/03/2002 à 17:36


bon et bien si ton graveur est en pont donc sur la même nappe que ton lecteur cd rom c\'est pas bon.Il faut que ton graveur soit seul (sans amis [:D] )
Donc met par exemple ton Disque dur puis ton lecteur de DVD ensemble.Mais fait attention derrière ces lecteurs il y a un jumper à changé de place.Le disque dur doit être en maître puis le lecteur DVD en esclave.Ne t\'en fait pas c\'est marqué sur les lecteurs.(Master ou Slave).
Et met donc ton graveur seul en maître.
Essaye ensuite avec un CDR-W (réinscriptible) pour voir si le message s\'affiche encore.
Essaye aussi de télécharger la dernière version de nero .
En ce moment c\'est la version 5.5.8.0.
Si tu as windows XP tu doit avoir la version 5 de easy cd créator car les autres ne sont pas compatible.Mais même avec la dernière il te faut prendre dans le site du logiciel le patch XP,l\'excécuter puis redémarrer le PC puis recherche sur le même site la mise à jours du logiciel pour passer de la version 5.0 à la version 5.2B.
SI tu n\'as pas windows XP dis le nous.
A+

cyberlion cyberlion
23 contributions
Membre depuis le 01/04/2002
Envoyé le 01/04/2002 à 07:54


Salut,
Pour répondre à Pablo, j\'ai un graveur sur la même nappe que mon cdrom, et je n\'ai jamais planté aucun cd.
Mongraveur est en maitre et mon lecteur de cdrom en esclave.
Le graveur est un sony, el le lecteur est un goldstar.
Le logiciel de gravure, indifféremment Nero, easy cd creator, primocd ou clonecd.
Windows 98, DD 20Go 7200 tr/mn, 256MO ram.
---------------------
Lionel
CSP CDI LV2 HP
---------------------
* biboune77
Anonyme
Envoyé le 01/04/2002 à 09:09

ca marche tjrs pas oiiiiiiiiiinnnnn!!!!!!!!! [:oZ]
g win98

pabloesco pabloesco
663 contributions
Membre depuis le 02/08/2001
Envoyé le 01/04/2002 à 09:54


Un moyen de voir si ce n\'est pas ton graveur qui est en cause ,Branche le sur un autre PC (celui d\'un copain par exemple) afin de voir si l\'erreur s\'affiche toujours .
Pour les tests prend des CDRW sinon cela va te revenir beaucoup trop chère.
Et pour répondre à cyberlion, j\'ai fait le branchement il y as pas longtemps entre mon DVD et le plextor 24X.Le plex était en maître et le DVD en slave et avec la dernière version de nero il m\'affiche qu\'il y a un risque que le cache se vide très vite.Là tu peux cocher une case pour ne plus revoir le message car le burnproof sans fous. [:D] [:D] [;)]
A+

silverblue silverblue
5 052 contributions
Membre depuis le 22/02/2001
Envoyé le 01/04/2002 à 10:23


Si j\'ai bien compris vous avez essayé de graver depuis le disque dur!!!!! et cela vous marque toujours 6X.
Essayez de transformer votre graveur Yahama IDE en graveur SCSI en achetant un adaptateur et un contrôleur SCSI....peut être que cela résoudra votre problème.
J\'ai bien dit peut être. Ne m\'en tenez pas rigueur si cela ne fonctionne pas.
D\'abord, faites ce que vous a dit ceux qui sont intervenus sur ce message
Toujours le même
* biboune77
Anonyme
Envoyé le 01/04/2002 à 14:16

c cher une carte scsi et pk ca marcherai mieu

au tt début que j\'avai mon pc ca marchai parfaitment en 16 x

je ne voi pas pk ca ne marcherai plus (?) (?)

IC418 IC418
1 160 contributions
Membre depuis le 17/09/2001
Envoyé le 01/04/2002 à 15:16


Moi je te dirais bien de réinstallé les drivers de ton Dvd et de réinstallé néro ensuite !!! mais ferme tout tes programes avant de faire ça. Si ça fonctionais avant t\'a du faire une mauvaise manip quelque part.
bonne chance a+

* biboune77
Anonyme
Envoyé le 01/04/2002 à 20:25

Merci à tous, g une petite amélioration je peux graver en 12x [:D]
Mais g du configurer Néro...
Donc je vous explique

- g mis la mémoire tampon à 80 Mo
- g configurer Néro pour un graveur Yamaha
- g augmenter la place temporaire 500 Mo au lieu de 16 Mo

Mais je pense que c surtout grace à Pabloesco (+) (+)

A+ mais si vous connaissez un moyen de désactiver le burn Proof je le veu bien

Merci à tous !!!! [:D] [:D]

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum