message d'Avira > {un service ne fonctionne pas normalement}

compte désactivé

Bonjour à tous et de bons souhaits pour l'année qui frappe à la porte !

Avira vient de me présenter les siens par cette image,



La mise à jour s'est normalement effectuée (1er.01.12), puis j'ai cliqué sur 'résoudre le problème' qui ne donne rien.
En ouvrant le pc, s'est imposée la publicité habituelle pour l'achat de leur produit avec le rappel à plus de sécurité .
Dans l'attente d'en savoir davantage, je naviguerai avec encore plus de prudence.
Bonne journée.

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 01/01/2012 à 14:31


Bonjour,

Bonne année !
petit bug de l'an 2012 [:D]

essaie de lancer une mise à jour ,clic droit sur l'icône et "demarrer mise à jour"
compte désactivé

Bonjour,

Bonjour,

Bonne année !
petit bug de l'an 2012 [:D]

essaie de lancer une mise à jour ,clic droit sur l'icône et "demarrer mise à jour"


hello Jllg ! Bonne année !
oui, l'avis de mise à jour m'est demandé à chaque fois que j'ouvre l'ordinateur, je clic droit sur l'icône à chaque fois et ensuite la page d'Avira s'ouvre, il se passe quelques secondes, et un message m'indique que la mise à jour est déjà faite ! :confus: ; j'ai toute ma tête pourtant [:)(] encore, enfin je crois [:D]
peut-être que demain tout sera rentré dans l'ordre, je verrai. En attendant je pédale en douceur !

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 01/01/2012 à 19:11


Bonjour,


la mise à jour est déjà faite



Badut ondo gero[;)]

désolé pour la traduction très approximative [:D]
compte désactivé

Bonjour,


Badut ondo gero[;)]

désolé pour la traduction très approximative [:D]


:sourire:

bravo ! et


compte désactivé

bonsoir Jllg !
une étincelle , à l'instant ..
en ouvrant Avira je vois qu'une des deux cases n'était pas cochée,
c'est peut-être la cause puisque il y a peu j'ai installé la dernière version.
La capture d'écran a été faite après l'avoir cochée.






jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 01/01/2012 à 20:46


Bonjour,


la mise à jour est déjà faite



mais puisqu'il te dit qu'il est à jour ,tout va bien !

as tu encore des alertes au redémarrage du PC?
compte désactivé

Bonjour,


as tu encore des alertes au redémarrage du PC?


pour le moment pas d'alerte après avoir éteint puis rallumé

edit > après quelques minutes l'alerte est revenue
pas possible de faire la capture d'écran ;
elle signale plus d'un jour que la mise à jour n'a pas été faite.
(alors qu'elle l'est au 1er janvier 2012 et depuis ce matin)


jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 01/01/2012 à 21:23


Bonjour,
attends tranquillement la mise à jour de demain, tout rentrera sûrement dans l'ordre
dans le cas contraire désinstallation et réinstallation ou Restauration système à la date d'hier de manière à ce qu'Avira se remettent à jour et retrouve sa cohérence

[:D]
compte désactivé

Bonsoir,
c'est ok pour ce soir avec une mise à jour automatique par deux nouveaux fichiers. Si l'Avira faisait des siennes, je ne manquerai pas de repasser :sourire: merci

compte désactivé

Bonjour,
attends tranquillement la mise à jour de demain, tout rentrera sûrement dans l'ordre
dans le cas contraire désinstallation et réinstallation ou Restauration système à la date d'hier de manière à ce qu'Avira se remettent à jour et retrouve sa cohérence

[:D]


bonjour Jllg !
ce matin un avis après quelques minutes de navigation :

Mise à jour terminée avec succès.
Votre produit dispose déjà de la dernière version.
Vous êtes actuellement protégé de manière optimale.


Avira a retrouvé son rythme, merci à toi ! (+)

(pour J_D > résolu)


Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum