Je ne peux plus lancer ma webcam (Windows 7) (résolu) - page 3

dangerfil dangerfil
1 032 contributions
Membre depuis le 24/05/2009
Envoyé le 26/01/2012 à 12:12


Bonjour,
Je suis équipée de seven et depuis quelques temps, je ne peux plus lancer ma webcam ?
Pouvez-vous m'aider SVP ?
Merci



dangerfil dangerfil
1 032 contributions
Membre depuis le 24/05/2009
Envoyé le 17/02/2012 à 22:38


Bonsoir J_D,

A moins que tu en connaisse un autre plus performant ?
J'attend ta réponse avant de faire quoique ce soit.
Merci



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 17/02/2012 à 23:25


Bonjour,


A moins que tu en connaisse un autre plus performant ?


Je remarque qu'Avast se met à jour minimum 2 fois dans la journée !
J'en conclu que c'est du sérieux, même pour un gratuit (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
dangerfil dangerfil
1 032 contributions
Membre depuis le 24/05/2009
Envoyé le 17/02/2012 à 23:33


Bonsoir J_D,

Je vais donc suivre tes conseils et installer Avast au lieu de mon MSE.
Je te souhaite un bon week end ainsi qu'à jllg qui aura été très patient (tout comme toi) avec moi.
Merci pour l'aide apportée.

dangerfil dangerfil
1 032 contributions
Membre depuis le 24/05/2009
Envoyé le 17/02/2012 à 23:40


Bonjour,

J_D, stp comment récupérer la marche à suivre que tu m'avais donnée pour la désinstallation de MSE et l'installation d'Avast ? Je n'arrive pas à retrouver !

dangerfil dangerfil
1 032 contributions
Membre depuis le 24/05/2009
Envoyé le 17/02/2012 à 23:43


Bonjour,

Désolée J_D je viens de retrouver tes indications.
Merci et bon WE

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum