Problème avec Ccleaner (résolu)

Gouillette Gouillette
207 contributions
Membre depuis le 28/11/2009
Envoyé le 15/09/2012 à 17:22


Bonjour,
Depuis quelques temps ccleaner met au total 2h15 pour effectuer l'analyse et le nettoyage. En haut de la fenêtre il est noté:

Effacement sécurisé des fichiers activé
(suppression très complexe (35 passages)

Que faut-il en penser? que faut-il faire pour que le défilement soit plus rapide? Comme avant... [:(]
Une fois de plus je vous demande votre aide. [:o]
Par avance merci. [:D]
Bonne soirée

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 15/09/2012 à 18:57


Bonjour,
Dans les options fais un essai avec ces paramètres >>



Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Gouillette Gouillette
207 contributions
Membre depuis le 28/11/2009
Envoyé le 16/09/2012 à 10:34


Bonjour J_D,
Merci pour cette précision, j'ai opére aussitôt et bien entendu, tout est rentré dans l'ordre.
Je pense que l'on peut considérer que le problème est résolu...
Cordialement et merci encore

Bonjour,
Dans les options fais un essai avec ces paramètres >>







J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 16/09/2012 à 12:10


Bonjour,
Merci du retour (+)
Je marque le topic en résolu [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum