Memo supprime les espaces entre guillemets

Claude40 Claude40
1 531 contributions
Membre depuis le 24/03/2010
Envoyé le 14/02/2013 à 21:31 Modifié par Claude40


Bonsoir,
Je viens de suggérer une petite macro qui comportait des espaces entre guillemets et je remarque que dans le texte définitif les espaces ont disparu. Ces espaces sont présents lorsque l'on reprend le texte pour le modifier. Par exemple, Il y a deux guillemets séparés par 10 espaces (barre d'espacement) " ", dans le "brouillon" de ce message. Dès l'aperçu avant de poster, les espaces sont absents. Merci de votre attention.

Un bon exposé du problème, c'est déjà un grand pas vers la solution. Dans la mesure du possible, mes solutions sont testées, sur mon système actuel (W10 Pro version 1909), mais peuvent ne pas fonctionner sur tous les Pc
Claude40 Claude40
1 531 contributions
Membre depuis le 24/03/2010
Envoyé le 23/02/2013 à 20:11


Bonsoir,

L'équipe de Memoclic est partie au ski ?
Un bon exposé du problème, c'est déjà un grand pas vers la solution. Dans la mesure du possible, mes solutions sont testées, sur mon système actuel (W10 Pro version 1909), mais peuvent ne pas fonctionner sur tous les Pc
MISS114 MISS114
3 623 contributions
Membre depuis le 24/02/2002
Envoyé le 23/02/2013 à 22:39 Modifié par Modération


Bonsoir,

Bonsoir,

L'équipe de Memoclic est partie au ski ?



Non mais Nico n'a peut-être pas eu le temps d'y regarder [;)]
Guillemette Memo + La Fauvette + Mamietitine
MemoClic MemoClic
494 contributions
Membre depuis le 22/02/2001
Envoyé le 25/02/2013 à 08:07


Salut Tous,

On est en train de refaire le site et particulièrement le forum. Plus d'infos dans les semaines à venir. Enormément de choses à refaire donc ca prend un peu de temps [:D] merci à vous.
Nicolas Santos : Webmaster de MemoClic
Claude40 Claude40
1 531 contributions
Membre depuis le 24/03/2010
Envoyé le 25/02/2013 à 12:40


Bonjour,

Merci pour l'info. Je patiente !
Un bon exposé du problème, c'est déjà un grand pas vers la solution. Dans la mesure du possible, mes solutions sont testées, sur mon système actuel (W10 Pro version 1909), mais peuvent ne pas fonctionner sur tous les Pc

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum