Bouton Appliquer inactif et grisé sur Windows : modifications impossibles

Strato Strato
8 608 contributions
Membre depuis le 26/10/2002
Envoyé le 08/03/2013 à 16:01


Bonjour,
Tout est dans le titre, je viens de changer de job et sur le PC sur lequel je travaille, pas moyen d'appliquer des modifications, que ce soit des options de windows, outlook, etc... Brève recherche Google, je ne vois rien..

Quelqu'un a une idée ?
Merci.


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 08/03/2013 à 20:38


Bonjour,


pas moyen d'appliquer des modification


Sans doute que ton employeur a fait des restrictions sur le pc, dans ce cas tu dois passer par un technicien de la maison pour faire les modifications !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Strato Strato
8 608 contributions
Membre depuis le 26/10/2002
Envoyé le 09/03/2013 à 07:57


Bonjour,
Non non. L'employeur est en face de moi au bureau, ne connait pas trop Windows et j'ai clairement la main sur le fonctionnement des PC qui ont bien besoin d'un peu d'optimisation. De plus, le compte que j'utilise est administrateur.


Bipbipcoyote Bipbipcoyote
3 805 contributions
Membre depuis le 06/03/2001
Envoyé le 09/03/2013 à 08:51 Modifié par Bipbipcoyote


Bonjour,
dans quel environnement travaillez-vous ? un domaine (avec un serveur et un administrateur de domaine), un workgroup ? y-a-t'il une startégie de groupe définie ?
Pour ouvrir l’Éditeur d’objets de stratégie de groupe, cliquez sur Démarrer et sur Exécuter, puis tapez gpedit.msc.

Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Strato Strato
8 608 contributions
Membre depuis le 26/10/2002
Envoyé le 09/03/2013 à 16:12


Bonjour,
Vrai que j'aurais pu préciser... Le PC est sous XP et en réseau avec 2 autres PC. Je regarde lundi pour ce qui est des stratégies de groupe. Merci.

Strato Strato
8 608 contributions
Membre depuis le 26/10/2002
Envoyé le 11/03/2013 à 07:53


Bonjour,

Je ne vois pas de domaine défini via les propriétés du système, juste le groupe de travail "MSHOME". J'ai bien accès à la console de stratégie de groupe. Où faut-il que je regarde ?

Bonne journée.


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 11/03/2013 à 14:12


Bonjour,
Dans la réponse de Bipbipcoyote ci dessus, il y a un lien cliquable avec les explications Microsoft [;)]
Je le replace > windows.microsoft.com/fr-be/windows7/group-policy-management-for-it-pros
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Bipbipcoyote Bipbipcoyote
3 805 contributions
Membre depuis le 06/03/2001
Envoyé le 11/03/2013 à 14:22


Bonjour,
tu es bien sur une version pro de XP
MSHOME, vous êtes sur un groupe de travail, donc il n'y a pas d'administrateur centralisé
Ensuite, tu vas sur le bouton démarrer, exécuter et tu tapes GPEDIT.MSC une fenêtre va s'ouvrir avec tout ce qui est personnalisable, il faut alors parcourir la liste des propositions pour voir si qqchose a été défini en dehors d'une config normale ... Interroges ton patron, a-t-il engagé quelqu'un pour configurer ces machines ? quelle est l'historique d'emploi de la machine ? Pouvez-vous envisager une réinstallation de l'OS ? parfois redémarrer à zéro et plus rapide que de chercher les causes
Une autre piste, crées un nouvel utilisateur-administrateur sur la machine et vois ce que cela donne sur un nouveau profil (tu as peut être simplement un profill corrompu). A tout hasard
un pdf qui explique les stratégies de groupe mais vu la réponse de ton patron, tu pourras deviner si on a touché aux stratégies ou non
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Strato Strato
8 608 contributions
Membre depuis le 26/10/2002
Envoyé le 12/03/2013 à 07:55


Bonjour,
Je ne vois pas de stratégie de groupes définies dans la console.
J'ai pu régler les services sans souci, le bouton "appliquer" fonctionne. A noter que pour le service "Gestionnaire de comptes de sécurité", tous les boutons étaient grisés (impossible de le stopper", mais j'ai quand même pu le passer sur manuel.

Le bouton "appliquer" des propriétés du système reste inactif, le ok ne fonctionne pas...


Strato Strato
8 608 contributions
Membre depuis le 26/10/2002
Envoyé le 12/03/2013 à 08:09


A noter aussi : 2 commandes qui démarrent automatiquement (visibles via msconfig), dont le nom est constitué de carrés, et dont le démarrage automatique se réactive si on les désactivent via msconfig.



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum