Page d'accueil google chrome qui ne s'ouvre pas sur la recherche (résolu)

fluodream fluodream
331 contributions
Membre depuis le 28/10/2012
Envoyé le 27/03/2013 à 10:57 Modifié par Modération


Bonjour,
je voudrais que ma page d'accueil Google s'ouvre sur la petite fenetre "recherche". J'ai bien fait tout ce qui est expliqué dans l'aide de google mais ça ne marche pas, c'est toujours la page avec toutes les icones de Google qui apparait . Merci de m'aider.

Skiz Ho Skiz Ho
2 520 contributions
Membre depuis le 22/11/2007
Envoyé le 27/03/2013 à 11:48


Bonjour,

si tu pouvais nous donner le logiciel utilisé se serait bien (Firefox, Explorer (version),...)


Le savoir ne vaut que s'il est partagé.
fluodream fluodream
331 contributions
Membre depuis le 28/10/2012
Envoyé le 27/03/2013 à 16:48


Bonjour,

C'est Google chrome

Bipbipcoyote Bipbipcoyote
3 628 contributions
Membre depuis le 06/03/2001
Envoyé le 27/03/2013 à 17:54


Bonjour,
charger d'abord la page que tu désires ensuite
il faut cliquer sur les 3 lignes horizontales qui sont à droite de la barre d'adresse puis choisir "paramètres" ou bien entrer dans un nouvel onglet l'url chrome://settings/ dans la rubrique "au démarrage" choisir "ouvrir une page ou des pages spécifiques" cliquer sur le lien "ensemble de pages" et finalement le bouton utiliser la page actuelle
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
fluodream fluodream
331 contributions
Membre depuis le 28/10/2012
Envoyé le 27/03/2013 à 23:22


Bonjour,
J'avais pourtant cru avoir essayé ça !!!! Ça marche et c'est hyper simple . Je me suis encore pris la tête pour rien... Merci bipbipcoyotte. Décidément on se retrouve souvent sur le site. Tu es un spécialiste [:Z]

fluodream fluodream
331 contributions
Membre depuis le 28/10/2012
Envoyé le 07/04/2013 à 12:18


Bonjour,
Je reviens vers vous car ça ne marche pas avec la dernière version de chrome. Ca marche un moment puis ça revient comme avant. Maintenant google m'ouvre la dernière page sur laquelle je suis allé alors que je n'ai pas coché ouvrir la dernière page... J'essayé les méthodes suivantes :
Ouvrir GOOGLE
Si la page avec plusieurs fenêtres apparait cliquer sur celle de la recherche
Aller sur parametres
Ouverture au démarrage
Ensemble de page
Effacer toutes les pages déjà mentionnées
Dans la fenetre mettre d’adresse chrome://settings
OK
Ou
Aller dans apparence
Afficher le bouton accueil
Modifier
Indiquer l’adresse chrome://settings/homePageOverlay
OK
J'ai essayé des dizaines de fois toutes les combinaisons possibles sans succès !
Merci de m'aider
PS : je rappelle que ce que je veux c'est lorsque j'ouvre Google (qui est mon navigateur) l'écran n'affiche QUE la petite fenêtre de recherche de Google. C'est pourtant simple



Bipbipcoyote Bipbipcoyote
3 628 contributions
Membre depuis le 06/03/2001
Envoyé le 07/04/2013 à 23:00


Bonjour,

c'est pourtant la seule méthode,
tente en désinstallant Google chrome et en réinstallant la dernière version...
(si tu ne l'as pas déjà fait)
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
fluodream fluodream
331 contributions
Membre depuis le 28/10/2012
Envoyé le 08/04/2013 à 09:45


Bonjour,

Je vais essayer mais c'est la dernière version que j'ai installé puisque mon micro est neuf (un Asus avec windows 7) et que j'ai installé google il y a 15 jours...

fluodream fluodream
331 contributions
Membre depuis le 28/10/2012
Envoyé le 09/04/2013 à 12:26


Bonjour,
je crois que ça marche. En fait j'ai mis "google.fr" en page d'accueil dans les parametres. J'ai du mal à gérer Windows 7 que j'ai depuis peu ce qui me perturbe pour l'accès aux sites. Ca devrait aller. Merci.
PS : il y a une chose que je ne comprends pas sur la façon de répondre au forum. Je remarque depuis peu qu'il y a marqué "participer à la discussion" après le dernier message alors qu'avant il y avait "répondre" ou modifier (je crois). Ainsi, l'auteur ne peut pas modifier son texte après coup et il faut remonter au début, à la 1ère intervention pour trouver "répondre". Ai-je raté un épisode ? CE n'est pas le bon endroit pour cette question mais si qq peut répondre...



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 09/04/2013 à 15:22


Bonjour,
Répondre à ce message ou participer à cette discussion est du pareil au même pour le moment, pour modifier ton post tu cliques sur Modifier en passant le pointeur de la souris dans ton post.
Tu peux également voir ta réponse immédiatement en cliquant sur >> Aller sur ma contribution



Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
fluodream fluodream
331 contributions
Membre depuis le 28/10/2012
Envoyé le 09/04/2013 à 16:26


Bonjour,
OK, merci


Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum