Vidéos youtube bloquent dès le démarrage (résolu)

compte désactivé

Bonsoir,
depuis hier les vidéos youtube bloquent dès le début repartent si je clique plusieurs fois dessus s'arrêtent redémarrent et ainsi de suite
adobe flash player et le plunning sont mis à jour
malwarebytes scan complet n'a rien trouvé
avira sans alerte (je n'ai pas fait de scan)

j'ai lu le topic ce qui craint en ce momentsans comprendre ce qu'il y avait lieu de faire ou de désactiver
java supprimé depuis des mois pour ne plus être ennuyée (aucune activité sur le pc n'en n'a eu besoin jusqu'à maintenant)
je vous souhaite une bonne soirée et remercie les responsables qui ont bien travaillés à cette nouvelle présentation du site
maitta [:)(]

JVelon JVelon
47 contributions
Membre depuis le 24/04/2010
Envoyé le 06/04/2013 à 18:33


Bonjour,
ça ressemble à un problème de débit de la liaison internet.
Pour le vérifier :
http://www.ligne-adsl.fr/test-debit-adsl.html
si le débit est inférieur à 4 mégas, c'est un peu juste pour la vidéo.
Merci de visiter mon site : www.calagenda.fr un calendrier 2019 et un agenda personnalisable et gratuit.
compte désactivé

Bonjour,
merci JVelon pour ta réponse et pour le lien
j'ai essayé plusieurs fois en indiquant le n° tél et le code postal
puis appuyé sur start la petite roue tourne sans donner de résultat




JVelon JVelon
47 contributions
Membre depuis le 24/04/2010
Envoyé le 07/04/2013 à 18:00


Bonjour,
Quel est le navigateur utilisé, et quelle est la version ?
Merci de visiter mon site : www.calagenda.fr un calendrier 2019 et un agenda personnalisable et gratuit.
compte désactivé

Bonjour,
le premier test manqué a été fait
avec google chrome à jour
,
avec mozilla mis à jour version 20.0
ça fonctionne






JVelon JVelon
47 contributions
Membre depuis le 24/04/2010
Envoyé le 07/04/2013 à 20:00


Bonjour,
Le débit ADSL est suffisant.
Et aujourd'hui, la vidéo sur Youtube pose toujours problème ?
Quel est ton fournisseur ADSL ? (il parait qu'avec Free, la lecture de vidéos sur Youtube pose parfois problème. )

Merci de visiter mon site : www.calagenda.fr un calendrier 2019 et un agenda personnalisable et gratuit.
mic69300 mic69300
2 067 contributions
Membre depuis le 16/05/2001
Envoyé le 07/04/2013 à 21:19 Modifié par mic69300


Bonsoir,

Pb de réception ancien de youtube avec Free,
malgré un débit download de 7,1Mb/s (-) (-)

Le test ne fonctionne pas avec Opera, mais avec firefox

compte désactivé

Bonjour,
deux ou trois ratées seulement
je clique dessus et la vidéo redémarre
j'essaierai dans la semaine avec les deux navigateurs
merci, bonne soirée, je ferai un retour pour vous dire.

compte désactivé

Bonjour,

abonnée à la lettre Secuser.com,
j'ai suivi les instructions recommandées
lettre Secuser.com du 09 avril13
au revoir et merci

Bipbipcoyote Bipbipcoyote
3 566 contributions
Membre depuis le 06/03/2001
Envoyé le 10/04/2013 à 23:32


Bonjour,
suivre les conseils disponibles sur youtube et vider le cache du navigateur

Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
compte désactivé

Bonjour bipbipcoyotte

je ne vois qu'aujourd'hui ta réponse
merci (+)


Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum