La page de facebook se plante quand je tape son adresse dans mon navigateur

* agalzim
Anonyme
Envoyé le 30/04/2013 à 19:20

Bonjour,

Mon problème c'est quand je tape l'adresse de facebook sur mes trois navigateurs (IE10,Google chrome et mozilla firefox), l'ecran du pc se plante durant 1 minute puis ça marche..
S'il vous plait si vous pouvez m'aider.

Merci.

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 30/04/2013 à 20:40


Bonjour,
Dans un premier temps nous allons faire une vérification si tu es d’accord [;)]
• Télécharge ZHPDiag
• Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.
• Clique sur l'icône représentant une loupe (« Lancer le diagnostic »)
• Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette
• Héberge le rapport ZHPDiag.txt sur ce site, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 05/05/2013 à 19:44


Bonjour,
D'abord merci pour votre aide.

Voila le lien du fichier.
http://pjjoint.malekal.com/files.php?id=ZHPDiag_20130505_c7x5b10j9h12

Merci.


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 05/05/2013 à 20:21


Bonjour,
Je ne vois rien de spécial dans le rapport, mais je ne suis pas spécialiste des désinfections.
Comme le programme ZHp ne voit pas tout, Il faut sans doute utiliser un autre programme pour vérification !
Je déplace le topic dans sécurité et virus, attends d'avoir les instruction de la personne qui pratique les désinfections.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 05/05/2013 à 20:26


Bonjour,
Merci de me repondre.



agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 06/05/2013 à 20:04


Bonjour,
S'il vous plait si il y a quelqu'un qui pourra m'aider.
Merci.



2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 06/05/2013 à 20:24


Bonjour,

Rien de spécial dans le rapport.
Pourrais-tu refaire le diagnostic en cliquant sur le loupe de droite : "Diagnostic Full options" ?

Merci,

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 07/05/2013 à 22:39


Bonjour,
Voila le lien du fichier http://pjjoint.malekal.com/files.php?id=ZHPDiag_20130507_e6t10m6f13w15

Merci d'avance.


2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 08/05/2013 à 00:50 Modifié par 2011N2


Bonjour,

Bien.


  • Copie les lignes "helpers" dans le presse papier (celles en dans le fichier texte) : https://dl.dropboxusercontent.com/u/32869654/Pour%20agalzim.txt


  • Ouvre ZHPfix, icone seringue (Vista/7/8 : "Exécuter en tant qu'administrateur").
  • Colle les lignes helpers si elles ne sont déjà présentes. Pour ce, clique sur la balise document (Coller le presse papier), à droite de l'appareil photo.
  • Clique sur Go.
  • Clique sur Oui pour confirmer le nettoyage des données.
  • Copie le rapport, et colle-le dans la prochaine réponse sur le forum.


P.S. Si le bureau disparaît, fais Ctrl + Alt + Suppr afin d'ouvrir le gestionnaire des tâches puis dans Applications, clique sur Nouvelle tâche puis tape explorer.exe. Le bureau devrait normalent réapparaître.

/!\ Attention, ta corbeille va être vidée. Vérifie qu'il n'y ait aucun fichier supprimé par mégarde à l'intérieur. /!\

Aide en vidéo ici : http://www.youtube.com/watch?v=8gBWXPow8s0&feature=youtu.be


Si tu as des questions, n'hésite pas à me les poser.

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 08/05/2013 à 14:59


Bonjour,
Voila, j'ai effectue le nettoyage avec ZHPFix.
Le probleme c'est que au moment du nettoyage,mon PC a afficher un"BLEU SCREEN" puis il a redemarrer. apres j'ai effectue un diagnostique avec ZHPDiag.
Le rapport est dans ce lien http://pjjoint.malekal.com/files.php?id=ZHPDiag_20130508_v10h10c1110e6

Merci.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 08/05/2013 à 15:13


Bonjour,

Ok, tu peux tenter ZHPfix en mode sans échec.

Pour aller en Mode sans échec :

Redémarre ton ordinateur.
Tapote la touche F8 immédiatement, (F5 sur certains PC) juste après le chargement du BIOS.
Tu verras un écran avec options de démarrage apparaître.
Choisis la première option : Mode Sans Échec, et valide avec "Entrée"
Choisis ton compte habituel, et non Administrateur.

(Attention : pas de connexion possible en mode sans échec, donc copie ou imprime bien la manipe pour éviter les erreurs...)

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 08/05/2013 à 15:21


Bonjour,

Voila meme en mode sans echec il ma donner un BLEU SCREEN puis il s'est redemarrer tout seul sans faire le nettoyage.

Merci.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 08/05/2013 à 15:26


Re,

Bon ok...
Ce n'est pas bien grave de toute façon il n'y avait presque rien.

ATTENTION ! Plusieurs heures de scan sont probables !

Télécharge Malwarebytes'Anti-Malware : http://data-cdn.mbamupdates.com/v0/program/data/mbam-setup-1.61.0.1400.exe

Si problème essaie avec celui-ci : http://www.commentcamarche.net/download/telecharger-34055379-malwarebytes-anti-malware-free


Enregistre-le sur ton bureau
Double clique sur le fichier téléchargé pour lancer le processus d'installation
Si le pare-feu demande l'autorisation de se connecter pour malwarebytes, accepte.
Dans l'onglet "mise à jour", cliques sur le bouton Recherche de mise à jour
Fais le plusieurs fois jusqu'à ce qu'il te dise que tu as la dernière version de base de données.


Une fois la mise à jour terminée :
Rends-toi dans l'onglet "Recherche"
Sélectionne Exécuter un Examen complet
Sélectionne Tous les disques si proposé.
Clique sur Rechercher.
Le scan démarrePatiente.
A la fin de l'analyse, un message s'affiche : L'examen s'est terminé normalement ou autreClique sur "Afficher les résultats" pour afficher tous les objets trouvés
Cliques sur Ok pour poursuivre
Si des malwares ont été détectés, cliques sur Afficher les résultats
Sélectionnes tout (ou laisse coché) et cliques sur Supprimer la sélection Malwarebytes va détruire les fichiers et clés de registre et en mettre une copie dans la quarantaine.
Malwarebytes va ouvrir le bloc-notes et y copier le rapport d'analyse
Redemarre le pc si il le fait pas lui même.
Une fois redémarré double-clique sur Malwarebytes' AntiMalware
Rends toi dans l'onglet "rapport/log"
Tu cliques dessus pour l'afficher une fois affiché
Tu cliques sur Edition en haut du boc notes,et puis sur Sélectionner tout
Tu recliques sur Edition et puis sur Copier et tu reviens sur le forum et dans ta réponse, colle le rapport.


Si tu as besoin d'aide regarde ce tutoriel :

http://www.malekal.com/2010/11/12/tutorial-malwarebyte-anti-malware/

Aide en vidéo ici : http://www.youtube.com/watch?v=QYRwV6Z6Ljg&feature=youtu.be


Si tu as des questions, n'hésite pas à me les poser !

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 08/05/2013 à 17:41


Bonjour,

Voila le rapport de Malwarebytes'Anti-Malware http://pjjoint.malekal.com/files.php?id=20130508_s13i7q12j5p13
Remarque: apres le scan j ai redemarrer le PC, puis j ai essayer de me connecter a facebook, mais le probleme de plantage est toujour present!

Merci.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 08/05/2013 à 21:15


Re,

Bon ok effectivement, ton problème ne provient pas d'un problème d'infection.
Essaye de mettre tes drivers à jour : http://www.touslesdrivers.com/index.php?v_page=29

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 09/05/2013 à 20:47


Bonjour,
Voila j'ai met les drivers a jour avec DRIVER SCANNER 2013.
Mais le probleme est toujour present!!!
Merci.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 09/05/2013 à 21:12


Bonjour,

Ok, et ce problème est uniquement pour Facebook ?

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 09/05/2013 à 22:55


Bonjour,

Oui que le site du facebook qui se plante.les autres site non.

Merci

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 09/05/2013 à 22:57


Re,

Et tu es connecté à ton compte lorsque tu tentes d'afficher Facebook ?

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 09/05/2013 à 22:59


Bonjour,

Oui mais apres que mon pc a plante durant 1 minutte puis je me connecte.

Merci.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 09/05/2013 à 23:06


Re,

Étrange... Là j'avoue que je ne sais pas trop, si c'est sur tous les navigateurs et que sur Facebook...

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 09/05/2013 à 23:09


Bonjour,
Ce que j'ai constater c'est que pas mal de gens qui ont ce probleme.d'autres n'arrivent meme pas a se connecter.



2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 09/05/2013 à 23:12


Où as-tu constaté des problèmes similaires ?

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 09/05/2013 à 23:16


Bonjour,
Oui deux amis a moi ont le meme probleme le 3eme lui n'arrivent meme pas a ce connecter a facebook.
lieu; casablanca maroc.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 09/05/2013 à 23:17


Re,

Et donc vous êtes dans le même coin ?

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 09/05/2013 à 23:19


Bonjour,

Oui mais avec des operateurs different.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 09/05/2013 à 23:21


Essaye peut-être de débrancher/rebrancher ton routeur.

@+

Gabriel.

agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 09/05/2013 à 23:22


Bonjour,

J'utilise un modem 3G.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 09/05/2013 à 23:24


agalzim agalzim
15 contributions
Membre depuis le 30/04/2013
Envoyé le 09/05/2013 à 23:35


Bonjour,

De tout facon je vous remercie de votre aide et je vous tiens au courant des derniers nouvelle de mon pc.
Merci beaucoup mr Gabriel.
A tres bientot.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 09/05/2013 à 23:39


Re,

D'accord merci.

Bonne soirée,

Gabriel.

* agalzim
Anonyme
Envoyé le 10/05/2013 à 13:09

Bonjour,
Voila j'ai met les drivers a jour avec DRIVER SCANNER 2013.
Mais le probleme est toujour present!!!
Merci.

2011N2 2011N2
313 contributions
Membre depuis le 10/10/2012
Envoyé le 10/05/2013 à 13:10


Bonjour,

Tu m'as déjà posté ce message hier à 20h47 ?

@+

Gabriel.

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum