Windows Live Mail : problème de mode hors-connexion (résolu)

alyssa-conseil61 alyssa-conseil61
11 contributions
Membre depuis le 25/04/2007
Envoyé le 02/05/2013 à 16:45


Bonjour,Bonjour,
Lorsque j'ouvre ma messagerie Windows live mail qui regroupe plusieurs adresses, cela m'indique que je travaille "hors connexion" alors que je suis bien connectée vu que j'ai accès sans problème à internet.
Et j'ai beau indiquer que OUI je veux travailler "connecté" la même question est posée pour toutes mes adresses mais en fait ne valide pas le calendrier et du coup, je ne reçois plus de messages.
Quelqu'un peut-il m'aider ? quelqu'un d'autre a le même problème ?
Merci d'avance

Mamita
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 02/05/2013 à 18:35


Bonjour,
Solution trouvée chez Microsoft > Dans options internet > Onglet connexions
Allez dans > Paramètres réseau >> et cocher > Détecter automatiquement les paramètres de connexion.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
moniteur moniteur
54 contributions
Membre depuis le 15/02/2002
Envoyé le 04/05/2013 à 20:31


Bonjour,
si vous avez Outlook.com connectez vous dessus et ensuite revenez a wlm et le probleme devrait etre regle

windows 10 6 go de ram
* sylvie
Anonyme
Envoyé le 31/05/2013 à 13:18

Bonjour, j'ai le même problème depuis hier, plus aucun mail n'arrive !! j'ai lu quelque part qu'il y avait des bugs sur cette version (probablement la 2011) et qu'il fallait télécharger la version 2012. Je suis en train d'essayer de la faire, mais ça bloque !!...... quelqu'un a t-il un lien valide pour faire cette mise à jour. Merci beaucoup d'avance.
Sylvie



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 31/05/2013 à 13:43


Bonjour,
Pour la mise à jour 2011... il faut exécuter Microsoft Update.
Le lien >> www.microsoft.com/fr-be/download/details.aspx?id=29224
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
val_64 val_64
131 contributions
Membre depuis le 28/07/2008
Envoyé le 01/06/2013 à 18:58


Bonjour,
j'ai le même problème depuis cet après midi.
quelqu'un peut-il nous aider ?
val_64
* wilou
Anonyme
Envoyé le 10/06/2013 à 21:07

Bonjour,

Pareil que vous depuis ce week end:
la seule soluce que j'ai trouver c'est de desinstaller live mail et de la reinstaller...
je n'ai pas perdu mes mail par contre, donc tout baigne, juste le calendrier.
je pense que c'est un défaut du logiciel

GUERICH
3 contributions
Membre depuis le 15/06/2013
Envoyé le 15/06/2013 à 23:31


Bonjour,
J'ai eu le même soucis, Je suis allé dans fichier et je me suis aperçu que "travailler hors connexion" était coché. Alors je l'ai décoché et tout est rentré dans l'ordre.

Richard



* bidibule
Anonyme
Envoyé le 26/06/2013 à 14:45

Bonjour,
comment faites-vous pour rendre dans le fichier pour décocher "travailler hors connexion".
Merci.


* GUERICH
Anonyme
Envoyé le 26/06/2013 à 23:25

Bonjour,
Tout dépend de votre version Windows Live Mail. En ce qui me concerne j'ai la version 2009. En haut à gauche il y a "Fichier, Édition, Affichage, Atteindre, Outils, Action, ? " Une fois que je clique sur fichier une fenêtre s'ouvre avec "Nouveau, Ouvrir, Enregistrer sous etc...Travailler hors connexion". Si Travailler hors connexion est coché, il suffit de le décocher.

Bon courage.


GUERICH
3 contributions
Membre depuis le 15/06/2013
Envoyé le 03/07/2013 à 06:39


Bonjour,

Est-ce que ton problème est résolu?

* stewart
Anonyme
Envoyé le 19/07/2013 à 21:24

Bonjour, Jai pire depuis une semaine. Je ne recoit plus mail avec windows live mail 2012 et internet explorer 10 plus de connexion (mon navigateur par defaut firefox avec lequelle je dialogue en ce moment) a tout deux m'ouvre une fenetre "connexion d'acces a distance" est sont en "travailler hors connexion".
Pouvez vous m'aider jsuis larguer cette fois.Merci d'avance.
Stewart : Pc portable windows 8



GUERICH
3 contributions
Membre depuis le 15/06/2013
Envoyé le 19/07/2013 à 21:28


Bonjour,
Désolé, je ne suis pas assez calé pour résoudre ce problème.


* stewart
Anonyme
Envoyé le 19/07/2013 à 22:00

Re-Bonjour,
Je viens de resoudre mon probleme avec WLMail et IE vers10 (Hors connexion) :
Option internet/connexion et la j'etais sur "toujours etablir la connexion par defaut", j'ai selectionner "etablir connexion s'il existe..." Ok.
Et enfin tout fonctionne.
Merci Quand meme



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 19/07/2013 à 23:41


Bonjour,
Merci du retour (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* roger
Anonyme
Envoyé le 04/08/2013 à 18:16

Bonjour,

J’ai eu le même souci, pour rétablir le travail en ligne de Windows live mail, sur Windows 7.
1) Allez dans panneau de configuration  option internet onglet connexion 
Paramètre réseau, cocher (Détecter automatiquement les paramètres de connexion)
Cliquer sur appliquer et OK

2) Allez dans Explorateur Windows  Ordinateur OS [C :]  Programme Files Windows Live
 Mail Double clique sur le fichier Wlmail.exe

3) La fenêtre Windows live mail s’ouvre, le travail en ligne et rétablie.


* et ouai
Anonyme
Envoyé le 01/10/2013 à 12:23

Bonjour,
voici la reponse a vos ennuis, microsoft en a rien a faire, mais le probleme viens simplement d'une mise a jour de internet explorer qui bloque tout simplement la connexion, le tout est de retrouver cette mise a jour précise, je l'ai fait chez ma soeur, et ça résolu tous les probleme, ma mère maintenant a le meme probleme, et faut que je retrouve cette mise a jour.

* rach
Anonyme
Envoyé le 10/11/2013 à 11:05

Bonjour, démarrez internet explorer après wlm.



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum