Obligé d'actualiser pour changer de page

Onyx49 Onyx49
38 contributions
Membre depuis le 16/11/2012
Envoyé le 27/06/2013 à 22:17


Bonjour,
Je suis avec Internet Explorer (10). Depuis quelques jours, je suis obligé pour passer sur une nouvelle page sur internet, de cliquer sur la petite flèche indiquant "Actualiser" (F5) qui se trouve dans le champ donnant l'adresse de la page que l'on veux visiter. Exemple, je lance la page d'accueil ite memoclic, pas de problème. Si je veux aller ensuite sur un des forums, si je clique sur l'onglet forums rien ne se passe. Je clique alors sur la petite flèche comme expliqué plus haut, et la page des forums s'ouvre. Tout fonctionnait correctement avec IE 10 jusqu'à maintenant !!! Je ne sais pas si j'ai fait une mauvaise manip, ou si une mise à jour à modifier quelque chose, mais même en remettant mon système à une date antérieure l'anomalie est toujours là Ce n'est pas excessivement problématiue, mais si quelqu'un à une explication, je suis curieux de pouvoir remettre comme avant les changements de pages.
D'avance merci et bonne journée
Onyx


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 28/06/2013 à 00:27


Bonjour,
Vois si l'astuce de cette page peut t'aider >> www.zebulon.fr/astuces/49-rafraichissement-automatique.html
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum