Des croix grises sur mes icônes

clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 29/08/2013 à 18:50


Bonjour,
Depuis ce matin, toutes les icônes de mon bureau, images,dossiers, vlc... sont affublées d'une croix grises vaguement transparente en bas à gauche.
Je n'ai pas créé cela moi-même, je ne sais pas du tout d'où cela provient.
Quelqu'un aurait-il une idée svp?
Merci et bonne soirée
(Windows 7)


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 30/08/2013 à 14:11


Bonjour,
As tu autoriser les thèmes à changer les icônes ?
Dans paramètres des icônes du bureau
Panneau de configuration > Affichage > Personnalisation > Changer les icônes du bureau
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 30/08/2013 à 22:52


Bonjour J_D,
Non, je n'ai pas touché à ça.
J'ai vérifié et essayé d'autoriser puis décocher, mais non.
Et cela continue, chaque fois que je place une icône sur le bureau
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 30/08/2013 à 23:38


Bonjour,
Suivant l'image que tu montres, ce sont pas des icônes mais de petites images miniatures.
Apparemment les croix remplaceraient les flèches, pour indiquer que c'est un raccourci !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 30/08/2013 à 23:51 Modifié par clairon2000


Oui, tu as raison, ce ne sont pas les raccourcis de programme qui sont concernés, mais bien les fichiers, mais pourquoi un raccourci sur une photo, un document texte?

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 31/08/2013 à 00:38


Bonjour,
Tu peux supprimer, supprimer un " raccourci " ne supprime pas le programme ni l'élément auquel le raccourci se rapporte [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 31/08/2013 à 22:28


Bonjour,
Je peux supprimer, oui, comme s'il n'y avait pas de croix, mais cela ne résout rien [:)(]
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 31/08/2013 à 22:43


Bonjour,
Tu testes en créant un nouveau raccourci sur le même programme, as tu toujours cette croix grise avec le nouveau raccourci ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 31/08/2013 à 23:22



un nouveau raccourci sur le même programme


je n'ai pas de raccourci programme sur mon bureau, et dans les options c'est: ajouter à la barre des tâches ou épingler au menu démarrer
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 01/09/2013 à 00:11


Bonjour,
Tu cliques droit (souris) sur un programme à exécuter > Envoyer vers > Bureau (Créer un raccourci)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 02/09/2013 à 12:49 Modifié par clairon2000


Ah oui bien sûr! quel âne je fais!
Le raccourci créé est normal, sans croix.
Seuls les fichiers et dossiers en comportent, que ce soit texte ou image

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 02/09/2013 à 14:14


Bonjour,
Donc tu as la réponse [;)]
Merci du retour (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 02/09/2013 à 15:13


La réponse? Heu... mais comment enlever ces croix sur le reste stp?
Comment sont-elles arrivées là (et continuent)?
Car excepté pour les programmes, le résultat reste le même
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 02/09/2013 à 16:16


Bonjour,
La majorité ce sont des fichiers image .JPG, tu peux supprimer non ?
Si c'est fichier sont important pour toi, tu refais un nouveau raccourci sur ces fichiers [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 02/09/2013 à 22:45 Modifié par clairon2000


J'ai toujours procédé comme ça: je copie sur mon bureau les fichiers dont j'ai besoin pendant quelques heures / jours, avant de les supprimer.
Jusqu'à maintenant je n'avais pas besoin de créer un raccourci pour cela et ça m'allait bien comme ça.
De toutes façons je crains que le mal soit plus profond, car voilà ce qui m'arrive à l'instant: disparition des icônes, des images et même plus. Je ne peux plus lire les mots ordinateur, réseau, aucun dessin n'apparait, la bande verte de chargement avance sans s'arrêter-capture1- etc...
Dans les captures suivantes ce sera plus clair (excusez-moi, je n'arrive pas à insérer directement, image toujours trop lourde malgré redimensionnement):
capture 1
capture 2
et 3

Etrange... et inquiétant! [:o]

Précision: j'ai fait tourner MBAM, Avast = rien, et Ccleaner



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 02/09/2013 à 23:17


Bonjour,
Nous allons faire une autre vérification...
• Télécharge ZHPDiag
• Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.
• Clique sur l'icône représentant une loupe + (« Lancer le diagnostic »)
• Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette
• Héberge le rapport ZHPDiag.txt sur ce site, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 02/09/2013 à 23:31


Merci J_D
J'ai eu "serveur zebulon indisponible", puis finalement le programme s'est ouvert, mais pas le même qu'avant, pas de loupe, juste 2 boutons: configurer et rechercher. J'ai choisi ce dernier

clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 02/09/2013 à 23:40


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 03/09/2013 à 01:22


Bonjour,
Je ne vois rien de spécial dans le rapport, fais une restauration Windows, d'avant l'apparition du problème des croix sur les images.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Novicius Novicius
1 223 contributions
Membre depuis le 17/04/2004
Envoyé le 03/09/2013 à 02:22


Bonjour,
si tu cliques sur un fichier .JPG par exemple
est-ce qu'il s'ouvre normalement, ou bien il te faut choisir avec quoi l'ouvrir ?
(Je me suis heurté à un problème presque identique)
Être incompris, c'est comprendre l’incompréhensible...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 03/09/2013 à 15:17


Bonjour Novicius,

Il s'ouvre normalement

Novicius Novicius
1 223 contributions
Membre depuis le 17/04/2004
Envoyé le 03/09/2013 à 16:21


Bonjour,
Il semble que ce soit le chemin des icônes qui à disparu

Télécharge le fichier correspondant (ex: .jpg) dans la colonne Windows 7 sur ce lien
http://www.libellules.ch/associations.php
Double-clique sur le fichier reg obtenu et redémarre ta session ou l’ordinateur.

tu remettras en place la configuration par défaut pour les .jpg
si cela fonctionne il ne te restera plus qu'à faire pareil pour chaque extentions ou le problème se pose

Être incompris, c'est comprendre l’incompréhensible...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 03/09/2013 à 16:30


Bonjour,
J'ai fait la restauration système préconisée par J_D et je n'ai plus de problème.
La restauration a supprimé le programme SugarSync, que je vais quand même réinstaller, et on verra.
Merci à vous deux pour votre participation (+)
Bonne fin de journée
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 03/09/2013 à 18:25


Bonjour,
Merci du retour (+)
Je marque le topic en résolu [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 04/09/2013 à 01:00


Re,
Résolu, il l'était! mais retour du problème, description ici:
http://www.memoclic.com/forum/125702-ajout-exception-securite-thunderbird#body_1085695

Désolée...

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 04/09/2013 à 01:50 Modifié par Modération


Bonjour,
Mince pas de chance avec ce problème récurent !
Tu n'as rien installé après la restauration, ou une mise à jour (SugarSync par exemple) ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
clairon2000 clairon2000
847 contributions
Membre depuis le 12/06/2005
Envoyé le 04/09/2013 à 12:12


Bonjour,

Oui, j'ai réinstallé Sugarsync car je l'utilise habituellement
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 04/09/2013 à 14:22 Modifié par Modération


Bonjour,
J'ai comme l'impression que c'est ce programme qui pose problème !
Refais une restauration et attends avant de réinstaller ce programme, tu testes quelque jours, si le problème ne réapparait pas...tu auras compris qui est le coupable [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum