Vérification d'un contrôle zhp diag (Windows) (résolu)

klikatout klikatout
610 contributions
Membre depuis le 20/05/2011
Envoyé le 27/09/2013 à 13:43 Modifié par Modération


Bonjour ,ayant remis windows à son état initial, je viens d'effectuer un contrôle zhp diag avant de sauvegarder proprement

merci d'avance pour la vérification du rapport

http://cjoint.com/?CIBnEWIwOP2



jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 27/09/2013 à 17:19


Bonjour,

ton "Adobe reader" n'est pas à jour ,tu dois remédier à cela

tu vas effectuer un script pour supprimer un elément nefaste sur la gestion des proxy

Le temps de téléchargement du script a été volontairement limité à 4 jours
IMPORTANT=> Ce script a été réalisé pour cet ordinateur uniquement


  • Clique sur ce lien klikatoutFix
  • Sur la page qui s'ouvre clic droit et [Tout sélectionner]
  • Refais un clic droit et [Copier]
  • Double clique sur le raccourci de ZHPFix qui est sur le bureau.
  • Pour Vista, Seven et windows 8 fais un clic droit sur le raccourci de ZHPFix et [Exécuter en tant qu’administrateur]

  • Sur La fenêtre qui s'ouvre clique sur [IMPORTER]


  • Le texte copié dans le presse papiers s'affichera dans la fenêtre de ZHPFix
  • Clique sur [Go]


  • A la demande, confirme le nettoyage des données en cliquant sur [OK]
  • Patiente le temps du traitement.
  • ZHPFix va te demander si tu souhaites vider ta corbeille, clique sur ton choix (le traitement peut être long suivant la quantité de données à supprimer)
  • Un rapport nommé ZHPFixReport.txt sera créé et sauvegardé sur le bureau
  • Ce rapport se trouve aussi ici C:\ZHP\ZHPFix[R1].txt

  • Ferme ZHPFix

  • Héberge le rapport sur cjoint et copie/colle le lien créé dans ta nouvelle réponse.


klikatout klikatout
610 contributions
Membre depuis le 20/05/2011
Envoyé le 27/09/2013 à 19:52 Modifié par klikatout


Bonjour jllg voici le rapport supression
http://cjoint.com/?CIBtYLSAVCX

verifier adobe, j'ai , aucune MAJ dispo (c'est la 9.5.5)

en redémarrant firefox, de nouveau cette fenêtre (sujet de mon post du 25/09)
firefox est configuré pour un serveur proxy, mais celui-ci n'accepte pas les( ....)me souviens plus du mot [:D] " verifier les param " il est sur "utiliser les param proxy du systéme , en côchant "pas de proxy" j'accède enfin à internet

tu as un avis, un rapport avec le truc néfaste détecté ...

merci en attendant la suite

jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 27/09/2013 à 22:08 Modifié par jllg


Bonjour,

la dernière version de Adobe reader est la version 11.0.4
il est normal qu'il n'y ait plus de mise à jour pour ta version 9,tu dois la désinstaller et installer la nouvelle version ici

pense à décocher la case qui installe le "McAfee virus scan"
klikatout klikatout
610 contributions
Membre depuis le 20/05/2011
Envoyé le 27/09/2013 à 22:51 Modifié par klikatout


resalut jllg , c'est fait pour adobe version 11.0.4; j'avais oublié qu'il fallait désinstaller adobe pour la nouvelle version ! merci pour le rappel

en attendant la suite, j'aimerais avoir ton avis sur duckduckgo? je l'ai mis comme extensions pour firefox merci à plus


jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 28/09/2013 à 11:38 Modifié par jllg


Bonjour,
pour ton souci de Proxy fais ce qui suit


  • Double clique sur le raccourci de ZHPFix qui est sur le bureau.
  • Pour Vista, Seven et windows 8 fais un clic droit sur le raccourci de ZHPFix et [Exécuter en tant qu’administrateur]


  • Sur La fenêtre qui s'ouvre clique sur CONFIGURER


  • dans la partie droite clique sur PROXYFix



  • à la question posée ,réponds "NON"


  • ZHPFix va te demander si tu souhaites vider ta corbeille, clique sur ton choix
  • Un rapport nommé ZHPFixReport.txt sera créé et sauvegardé sur le bureau
  • Ce rapport se trouve aussi ici C:\ZHP\ZHPFix[R1].txt

  • Ferme ZHPFix

  • copie/colle le rapport dans ta nouvelle réponse.


  • klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 28/09/2013 à 13:43


    Bonjour,jllg voici le rapport zhpfix
    http://cjoint.com/?CICnLt2Yyh

    (j'ai été un peu vite et pas vidée la corbeille [:o)] )

    sinon, par rapport à ton exemple zhpfix , j'ai une seringue [:D] et je n'ai pas mbrcheck, enfin, c'est juste pour dire, c'est peut-être normal [;)]

    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 28/09/2013 à 13:59


    Bonjour,
    le lien n'est pas valide , copie:colle le rapport directement dans ta réponse ,il est très court pas besoin de l'héberger sur cjoint
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 28/09/2013 à 14:35 Modifié par klikatout


    ah mince, désolée !


    Rapport de ZHPFix 2013.9.26.11 par Nicolas Coolman, Update du 26/09/2013
    Fichier d'export Registre :
    Run by pierrot at 28/09/2013 13:32:20
    High Elevated Privileges : OK
    Windows 7 Home Premium Edition, 32-bit Service Pack 1 (Build 7601)

    Corbeille vidée (Annulé par l'utilisateur)

    ========== Valeurs du Registre ==========
    ProxyFix : Configuration proxy supprimée avec succès
    SUPPRIMÉ ProxyServer Value
    SUPPRIMÉ ProxyEnable Value
    SUPPRIMÉ EnableHttp1_1 Value
    SUPPRIMÉ ProxyHttp1.1 Value
    SUPPRIMÉ ProxyOverride Value


    ========== Récapitulatif ==========
    6 : Valeurs du Registre


    End of clean in 00mn 08s

    ========== Chemin de fichier rapport ==========
    C:\Users\pierrot\AppData\Roaming\ZHP\ZHPFix[R1].txt - 27/09/2013 18:21:19 [1091]
    C:\Users\pierrot\AppData\Roaming\ZHP\ZHPFix[R2].txt - 28/09/2013 13:32:28 [761]ah désolée

    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 28/09/2013 à 14:57


    Bonjour,
    Tiens moi au courant au sujet de ton souci de proxy, si le problème persiste il y a d'autres "cartouches"

    en ce qui concerne "duckduckgo" je ne l'utilise pas mais à priori j'en pense rien de mal, il a bonne presse et s'il te convient c'est le principal

    Pour la seringue , c'est normal, et tu dois avoir "MBRcheck" sur ton bureau , (c'est un module de ZHPDiag), [;)]


    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 28/09/2013 à 15:20 Modifié par klikatout


    reBonjour, ben, pour mbr check , je ne l'ai pas [:o] [:D]

    s'agissant du proxy, je viens de vérifier pour voir; le bougre, il s'était remis sur" utiliser les paramètres proxy système" alors que j'avais côcher "pas de proxy" bien que j'ai pû bien ouvrir ma page internet sans souci
    comme ce n'est pas tout le temps, je te tiens au courant ; en effet ,possible affaire à suivre [;)]

    déja un grand merci pour ton aide de suppression du malware et ton avis sur le module




    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 28/09/2013 à 15:32


    Bonjour,


    "utiliser les paramètres proxy système"


    il faut laisser comme cela



    déja un grand merci pour ton aide de suppression du malware



    à suivre il n'est pas sûr qu'il soit complètement éradiqué



    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 28/09/2013 à 16:41


    resalut jllg; ah ok merci pour cette info du paramétrage (+)

    oui, entendu à suivre "il n'est pas sûr qu'il soit complètement éradiqué"

    je te tiens au courant ou je refais un zhp diag dans quelque temps

    comme je comptais sauvegarder , je vais attendre, je supposes mieux vaut

    donc attendre d'être sûr que plus rien de suspect se balade

    j'avais passé mbam en mode rapide , rien détecté ,et j'ai vu sur le zhp que c'était un hidjacker , pas étonnant [:)(]


    en attendant encore merci pour ton aide










    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 28/09/2013 à 16:59


    Bonjour,

    Tu peux refaire un ZHPDiag maintenant ,on verra si les valeurs du proxy sont correctes
    Surveille tes connexions pour voir si le message d'erreur et les difficultés sur FreFox reviennent
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 28/09/2013 à 17:32 Modifié par klikatout


    reBonjour, voici

    http://cjoint.com/?CICrEvpOntE

    sinon, rien qui presse [;)] si tu as à faire , prends ton temps [:D]

    à plus

    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 29/09/2013 à 11:54


    Bonjour,jlllg ; juste savoir si c'est ok pour le dernier scan zhp diag

    oui, surveillance des connexions, depuis laisser le côchage "utiliser les param système",je n'ai plus de problème de connexion avec firefox [:)(]

    sinon, petite question , n'ayant pas choisi "vider la corbeille" lors de la suppression zhpfix ; il s'agit de la corbeille windows ou une corbeille incluse dans zhp [:D]

    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 29/09/2013 à 12:01


    Bonjour,

    c'est la corbeille windows, sur les consignes il est noté


    "ZHPFix va te demander si tu souhaites vider ta corbeille, clique sur ton choix"



    donc c'est au choix , tu vides ou tu vides pas [;)]

    ZHPDiag ne voit pas tout, continue la surveillance et si tout va bien on finalisera

    Bon Dimanche


    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 29/09/2013 à 13:51 Modifié par klikatout


    reBonjour, ok, pour le moment , le paramètre proxy reste bien conservé par firefox
    je garde l'oeil dessus

    bon dimanche également merci pour les conseils

    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 02/10/2013 à 12:09


    Bonjour jllg ;je te fais part de la suite pour la surveillance

    le 30, et aujourdh'ui la même fenêtre proxy pour firefox , le 30 en cliquant

    réessayer, ce fut ok accès internet , aujourdh'ui pas , ça à marché en fermant et ré-ouvrant firefox

    merci en attendant








    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 02/10/2013 à 12:56


    Bonjour,

    c'était ma crainte,il va donc falloir pousser un peu plus loin

    • Télécharge sur le bureau RogueKiller
    • Quitte tous tes programmes en cours
    • Sous Vista/Seven , clique droit -> exécuter en tant qu'administrateur
    • Sinon lance simplement RogueKiller.exe
    • Attends que le Prescan ait fini ...
    • clique sur [SCAN]
    • Poste le rapport RKreport.txt présent sur le bureau ou bien Clique sur Rapport et poste le contenu du blocnote "RKreport.txt" sur ce forum


    * Note : Si le programme a été bloqué, ne pas hésiter à essayer plusieurs fois.
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 02/10/2013 à 13:51


    recoucou ;désolée, après maints essais, en ouvrant en mode adm , roguekiller ne s'ouvre pas ;sinon pour le téléchargement de rogue,à la deuxième fois impec , la première ayant échouée ,je dis cela, si peut-être cela peut être un indice pour toi ....

    je vais tenter d'autres essais en attendant tes conseils

    à plus et merci encore pour le temps que tu consacres à m'aider






    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 02/10/2013 à 15:58 Modifié par klikatout


    re Bonjour, après re- essais rogue killer ne se lance ,j'ai aussi essayé en le renommant winlogon.exe (ais-je bien fait? ) mais il ne s'ouvre toujours pas
    j'hésite de l'ouvrir en mode sans échec (euh ..vu les antécedents avec ce mode ultérieurement)
    je préfères avoir ton avis

    merci à plus





    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 02/10/2013 à 19:40


    Bonjour,

    as tu un message d'erreur ou une alerte windows?

    sur certains PC le filtre Smartscreen bloque l'exécution de roguekiller
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 02/10/2013 à 19:58 Modifié par klikatout


    reBonjour, non, pas de message; juste un message (si je me souviens bien) au "moment" de télécharger rogue ,assez furtif, qui fait que j'ai du refaire télécharger une seconde fois

    le filtre smartscren, c'est Int Expl je crois; IE je ne l'utilise pour ainsi dire jamais

    est ce que je dois y aller vérifier et le désactiver ?

    tu vois, je pensais tout bêtement supprimer roguekiller et réiterer le téléchargement , seulement, je vois dans gestionnaire de tâches ,onglet "processus" qu'il y est en plusieurs fois, suite à mes essais, je suppose
    et du coup, je n'ose pas trop









    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 02/10/2013 à 20:04


    Bonjour,

    [:o] j


    je vois dans gestionnaire de tâches ,onglet "processus" qu'il y est en plusieurs fois, suite à mes essais, je suppose



    redemarre ton PC et tente un et un seul lancement de roguekiller
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 02/10/2013 à 21:07 Modifié par klikatout


    Bonjour, je viens de faire comme tu me dis,et une seule fois, , hélas il ne lance toujours pas , désolée

    merci ta patience




    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 02/10/2013 à 21:12


    Bonjour,

    supprimes le "Roguekiller.exe" sur ton bureau et télécharge le à nouveau


    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 02/10/2013 à 22:01


    re ; flûte, quand ça veut pas ;
    clic sur supprimer roguekil ,j'ai "impossible, le fichier est utilisé dans wilogon.exe "
    je vais donc dans processus "wilogon" et ensuite soit terminer l'arborescence , j'ai "accès refusé" ou soit terminer le processus j'ai "impossible un ou plusieurs processus n'ont pas éte terminés

    je suppose (enfin sans trop savoir )que le ou les processus roguekiller était sans doute bien ouvert , mais assez étrange comme je n'ai pu le lancer [:o]
    au lancement, j'avais le sablier à peine une seconde et plus rien
    tu en conclus quoi stp ?

    meaculpa, si j'avais essayé plusieurs fois de lancer roguekil, je me suis mélangée les pinceaux avec cette indication<essayer plusieurs fois si le programme est bloqué>










    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 02/10/2013 à 22:09 Modifié par jllg


    Bonjour,

    le fichier est utilisé dans wilogon.exe "

    => pas bon ça!!

    fais une restauration système pour remettre ton PC tel qu'il était avant le téléchargement de "RogueKiller"
    choisis la date la plus récente avant ce téléchargement

    voir premier paragraphe du Tutoriel
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 02/10/2013 à 23:06 Modifié par klikatout


    Bonjour,
    j'ai restauré en prenant le 30/09 (date suggérée par la première ligne )
    ensuite fenêtre ,la restau s'est bien déroulée ...

    un coup d'oeil juste comme ça, pour revérifier sur processus , j'ai toujours un processus wilogon (onzieme ligne )[:o] bizzarre , restau du 30 et téléchargement roguekiller aujourdh'ui le 02


    sinon, le pc a eu du mal à redémarrer suite a la restauration , obliger de l'arreter par l'adapteur , le bouton marche /arret restait allumé(c'est un pc un tout en un )

    merci en attendant


    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 03/10/2013 à 08:19


    Bonjour,


    , j'ai toujours un processus wilogon



    encore heureux [;)] ,c'est un processus indispensable de windows

    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 03/10/2013 à 10:23


    Bonjour,jllg autant pour moi , comme j'avais renommé roguekill en winlogon.exe j'ai cru que c'était cela dont il s'agissait , c'est qu'il y a de quoi être paumée [;)]
    ouff j'ai bien fait de te montrer



    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 03/10/2013 à 11:05


    re salut, adwcleaner m'a trouvé des trucs, je prèfère prendre ton avis
    avant de faire suppression merci

    http://cjoint.com/?CJdleEW6XA7


    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 03/10/2013 à 11:20


    re, je reviens te montrer une capture ,c'est qu'en zieutant un peu partout
    hier, un truc m'a interpelé ; comme j'étais dans processus, j'ai regardé dans "services" un truc m'interpellé , ce sont ces deux lignes notées "inconnu"
    au lieu de microsoft , donc, c'est juste un doute comme ça , mais c'est peut-être normal

    encore merci !





    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 03/10/2013 à 13:19 Modifié par jllg


    Bonjour,

    il va falloir arrêter de Zieuter un peu partout et de te faire des frayeurs,ces processus sont légitimes, et ce n'est pas parce-que windows ne les connais pas qu'ils sont néfastes

    fr.systemexplorer.net/file-database/file/systplservice-exe
    fr.systemexplorer.net/file-database/file/systplmonitor-exe

    j'avais pas demandé Adwcleaner, essaie de télécharger à nouveau "RogueKiller" et de l'éxécuter
    si tu le renommes fais le en "klikatout.exe" par exemple

    au cours d'une désinfection il est recommandé de na pas prendre trop d'initiative,tu peux utiliser ton PC normalement mais évite de supprimer ,renommer, déplacer..;etc... quoi que ce soit et d'utiliser des outils qui ne sont pas demandés [;)]

    je comprends que cela te démange ,mais cela ne nous fera pas aller plus vite ,au contraire
    je ne suis dispo que le soir et entre 13h et 14h en dehors de mas heures de travail [:D]
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 03/10/2013 à 14:11


    re Bonjour, oups désolée! j'avais renommé roguekiller , ayant lu que c'était à faire si il ne se lançait pas; ouais, bien vrai, j'aurais dû te plutôt te demander ! [:o]

    pour adwcleaner, ben, mince, je croyais qu'on pouvait l'utiliser de temps en temps et ensuite le faire vérifier , ok c'est noté, excuse-moi
    j'ai cru bien faire sans penser nuire au sujet désolée [;)]

    merci pour tes liens explicatifs (+) je vais retenter d'exécuter comme tu me conseilles

    bon après-midi






    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 03/10/2013 à 19:20


    re-Bonjour,
    viens donc de retenter, désolée , roguekiller ne se lançe pas , j'ai essayé deux fois dont une , en mode administrateur et l'autre pas

    "voulez vous excécuter ce fichier " ensuite le sablier tourne à peine 30 secondes mais rogue ne s'ouvre pas



    à plus bonne soirée


    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 03/10/2013 à 19:56 Modifié par jllg


    Bonjour,

    tu le télécharges bien sur le lien que je t'ai donné?

    as tu essayé de le renommer en klikatout.exe?

    ton système est un Win 7 32 bits ,c'est donc une version pour 32 bits que je te fais télécharger car il existe aussi la version 64bits

    quel était ton souci avec le mode sans echec dont tu parles plus haut?
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 04/10/2013 à 11:18


    Bonjour, bien contente, ce matin ai pu enfin lancer roguekil
    (pour ta question oui, rassure-toi , j'ai téléchargé sur ton lien )



    http://cjoint.com/?CJelpfq0YAl


    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 04/10/2013 à 11:25


    re-Bonjour, petites précisions , assez longuet le pré-scan ensuite, j'ai eu "vous devez accepter les conditions pour utiliser.....me souviens plus du reste"
    ensuite le scan assez long aussi , mais le principal , on l'a [;)]

    sinon, je me suis demandé, peut-être le fait de l'avoir lancé sitôt le pc allumé a fait qu'il a enfin fonctionné , quand j'ai vu qu'il se lançait enfin oufff [:D]




    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 04/10/2013 à 13:12 Modifié par jllg


    Bonjour,

    (+) bravo!

    il a bien détecté un proxy louche tu vas donc relancer "RogueKiller" pour tenter de le virer

    • Quitte tous tes programmes en cours
    • Sous Vista/Seven , clique droit -> lancer en tant qu'administrateur
    • Sinon lance simplement RogueKiller.exe
    • clique sur Scan
    • à la fin du scan clique sur Proxy RAZ
    • Poste le rapport RKreport.txt présent sur le bureau ou bien Clique sur Rapport et poste le contenu du blocnote "RKreport.txt" sur ce forum.


    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 04/10/2013 à 13:39


    re-Bonjour jllg voici le rapport ( je peux laisser roguekiller en fenêtre réduite du moins, si on en a encore besoin,un peu peur qu'il ne lance pas si je la ferme [:D] )

    bien sûr , tu prends ton temps pour répondre si tu vas au travail

    en attendant je te remercie (+)



    http://cjoint.com/?CJenHq1TCT1



    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 04/10/2013 à 13:43 Modifié par jllg


    Bonjour,
    tu me montres encore un rapport de scan

    maintenant il faut cliquer sur "Proxy RAZ" et me montrer le nouveau rapport généré
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 04/10/2013 à 14:01 Modifié par klikatout


    RogueKiller V8.7.1 [Oct 3 2013] par Tigzy
    mail : tigzyRK<at>gmail<dot>com
    Remontees : http://www.adlice.com/forum/
    Site Web : http://www.sur-la-toile.com/RogueKiller/
    Blog : http://tigzyrk.blogspot.com/

    Systeme d'exploitation : Windows 7 (6.1.7601 Service Pack 1) 32 bits version
    Demarrage : Mode normal
    Utilisateur : pierrot [Droits d'admin]
    Mode : Proxy RAZ -- Date : 10/04/2013 13:27:24
    | ARK || FAK || MBR |

    ¤¤¤ Processus malicieux : 0 ¤¤¤

    ¤¤¤ Entrees de registre : 2 ¤¤¤
    [PROXY IE][PUM] HKCU\[...]\Internet Settings : ProxyServer (hxxp=127.0.0.1:8877;hxxps=127.0.0.1:8877) -> SUPPRIMÉ
    [PROXY IE][PUM] HKCU\[...]\Internet Settings : ProxyEnable (1) -> REMPLACÉ (0)

    ¤¤¤ Navigateurs web : 0 ¤¤¤

    ¤¤¤ Driver : [CHARGE] ¤¤¤

    ¤¤¤ Ruches Externes: ¤¤¤

    ¤¤¤ Infection : ¤¤¤



    Termine : << RKreport[0]_PR_10042013_132724.txt >>
    RKreport[0]_S_10042013_110856.txt



    Bonjour, excuse moi, ayant deux rapports sur bureau ,j'avais pris le précédent je penses que c'est bon



    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 04/10/2013 à 17:02


    Bonjour,

    (+) Ok pour le proxy tu surveilles et tu me tiens au courant

    Si RogueKiller est encore ouvert
    tu cliques sur "suppression" et tu postes le nouveau rapport

    sinon tu le relances
    "Scan" puis "suppression"

    je prends la route pour Toulouse ,à demain! [;)]
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 04/10/2013 à 20:01 Modifié par klikatout


    re-Bonjour, euh .. c'est bien la suppression que je t'ai envoyé

    dans le doute, j'ai reéssayé , j'ai "suppression terminée"

    c'est noté, je surveilles


    bonne route à plus !



    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 04/10/2013 à 22:41 Modifié par jllg


    c'est bien la suppression que je t'ai envoyé



    Non c'est pas la suppression , c'est le rapport du mode "proxy RAZ" [;)]

    ok pour la suppression

    surveille et si tout va bien on finalisera

    Bonne nuit [:D]
    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 05/10/2013 à 10:24 Modifié par klikatout


    Bonjour,jllg ; je reprends le fil

    "ok pour la suppression" je me mélange un peu les pinceaux ce matin [;)]

    si tu veux bien, je te mets les 2 derniers rapports pour être sûre

    que tu aies le bon

    http://cjoint.com/?CJfkw14ifqn

    http://cjoint.com/?CJfkynUiGAi

    oui, je garde l'oeil


    jllg jllg
    2 741 contributions
    Membre depuis le 24/04/2004
    Envoyé le 05/10/2013 à 12:58


    Bonjour,

    merci pour les rapports

    tout est ok ,si tout va bien nous finaliserons pour désinstaller les outils utilisés

    Bon week-end! [:D]

    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 05/10/2013 à 17:31 Modifié par klikatout


    Bonjour,jllg entendu , pour l'instant rien de spécial

    bon week-end également !



    klikatout klikatout
    610 contributions
    Membre depuis le 20/05/2011
    Envoyé le 07/10/2013 à 22:52


    Bonjour,jllg oui, ça va ; c'est quand tu veux pour poursuivre

    au fait, pour firefox, je laisse côcher "utiliser les paramêtres proxy du syteme "

    je demande au cas ou c 'était juste dans le cadre de la désinfection
    qu'il fallait le mettre ainsi

    merci en attendant la suite


    Discussion trop ancienne

    Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

    Nous vous suggérons de créer un nouveau message

    « Retour sur la liste des messages de ce forum