Mon Google chrome est passé en néerlandais : conseils pour le faire revenir en français ?

pimpindebruxelles pimpindebruxelles
12 contributions
Membre depuis le 24/06/2012
Envoyé le 25/11/2013 à 07:51


Bonjour,

Lorsque je clique sur Google chrome, la page apparaît en néerlandais et je n'arrive plus à faire en sorte qu'elle apparaisse dès que je clique en Français. merci de '-m'informer en détail pour un non spécialiste

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 25/11/2013 à 12:09


Bonjour,


la page apparaît en néerlandais


Petite précision svp. Quelle page ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Bipbipcoyote Bipbipcoyote
3 003 contributions
Membre depuis le 06/03/2001
Envoyé le 25/11/2013 à 16:41


Bonjour,
soit redéfinir la page de démarrage dans les options internet
soit vérifier les paramètres régionaux dans le panneau de configuration que ce soit bien belgique (fr) qui est désigné lire ce lien
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
pimpindebruxelles pimpindebruxelles
12 contributions
Membre depuis le 24/06/2012
Envoyé le 25/11/2013 à 20:23


Bonjour,

je clique sur l'icone Google chrome et la page d'accueil s'affiche en neerlandais
merci de votre aide


pimpindebruxelles pimpindebruxelles
12 contributions
Membre depuis le 24/06/2012
Envoyé le 25/11/2013 à 20:59


Bonjour,

verification des paramètres régionaux c'est ok mais toujours la page en néerlandais, problème non résolu

malwarebleach malwarebleach
2 125 contributions
Membre depuis le 12/09/2009
Envoyé le 25/11/2013 à 22:08


Bonsoir,

Ton problème est récurrent en particulier pour les citoyens belges et suisses qui doivent gérer plusieurs langues dans leur pays. Pour ton cas, le néerlandais est un bon exemple.

Le problème est connu, et ne vient pas réellement du navigateur mais bien de google et de son système de géolocalisation qui fait du zèle.

Je te propose de cliquer sur ce lien => www.google.fr/preferences?hl=fr

Tu pourras depuis cette page imposer la langue de google via un cookie.

Cette page te seras aussi très utile en cas d'échec de l'astuce précédente :

support.google.com/accounts/answer/32047?hl=fr

J'espère que ces astuces auront pu t'aider.

++

Si tu ne sais pas demande, si tu sais partage !!
pimpindebruxelles pimpindebruxelles
12 contributions
Membre depuis le 24/06/2012
Envoyé le 26/11/2013 à 06:29


Bonjour, merci de votre information, j'essaye demain mais je dois vous dire que ce problème ne survient pas avec Google mais uniquement Google chrome
Bonne journée




Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum