Problème blocage YOUTUBE avec Google Chrome

* sube3000
Anonyme
Envoyé le 29/11/2013 à 12:19

Bonjour,
Je viens vers vous car j'ai un problème avec youtube sur google chrome.
Quand je regarde une vidéo, la vidéo se charge niquel mais quand je lis la vidéo, l'image fait des petits blocages toute les 3 ou 4 secondes pendant genre 1 à 2 secondes. En revanche le son lui continu de fonctionner niquel. J'ai fait les mises à jours d'Adobe Flash Player mais rien à faire.
Merci de bien vouloir me filer un coup de main

Bipbipcoyote Bipbipcoyote
3 003 contributions
Membre depuis le 06/03/2001
Envoyé le 29/11/2013 à 14:12


Bonjour,
il faut augmenter le cache
◦Cliquer droit sur la vidéo
◦Paramètre
◦Clic sur l'icone dossier + flèche verte (dossier local)
◦Positionner le curseur à droite (illimité)

Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Bipbipcoyote Bipbipcoyote
3 003 contributions
Membre depuis le 06/03/2001
Envoyé le 29/11/2013 à 14:36


Bonjour,
mais tu peux aussi télécharger rapidement la vidéo en collant son url sur ce site tu auras des liens vers toutes les résolutions disponibles, et ensuite tu lis en local la vidéo ainsi téléchargée
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum