indications pour fichiers en anglais sur messagerie orange

bacouette bacouette
242 contributions
Membre depuis le 17/11/2008
Envoyé le 15/04/2014 à 18:32


Bonjour,
Un ami me dit que lorsqu'il veut enregistrer ou visualiser un fichier qu'il reçoit dans sa messagerie Orange ,le texte est en anglais (celui de la messagerie) .J'ai cherché comment changer la langue dans cette messagerie mais je ne sais pas faire .Je suis allée à "préférences "mais je n'ai rien trouvé.
Alors que jusqu'à présent tout était en français!
Avez vous une idée
merci
bacouette

Windows xp.Avira.MB.Firefox.
Claude40 Claude40
1 533 contributions
Membre depuis le 24/03/2010
Envoyé le 16/04/2014 à 09:44


Bonjour,

Est-ce vraiment la messagerie Orange ?
A ma connnaisance, il n'y a pas pas de Messagerie Orange en anglais (mais on ne sait pas tout !). C'est pourquoi on ne trouve pas comment changer la langue.
Le problème ne viendrait-il pas d'un transfert de mails d'une messagerie sur l'autre ? Hypothèse, bien sûr !
L'émetteur des messages est-il un emetteur qui d'habitude envoie des messages en français ?
Il faudrait plus d'infos.
Un bon exposé du problème, c'est déjà un grand pas vers la solution. Dans la mesure du possible, mes solutions sont testées, sur mon système actuel (W10 Pro version 1909), mais peuvent ne pas fonctionner sur tous les Pc
bacouette bacouette
242 contributions
Membre depuis le 17/11/2008
Envoyé le 16/04/2014 à 12:46


Bonjour Claude 40,
Oui cet ami qui me dit son problème par téléphone, donc je ne vois pas comment cela se passe ,utilise la messagerie Orange ,qui était toujours en français .Mais depuis quelques temps les infos du style -enregistrer- ou visualiser etc...sont écrites en anglais .Je n'en comprends pas la raison.Je suis d'autant plus impuissante que depuis 10 ans j'utilise "incredimail", même si mes messages "passent" d'abord par orange!
Cet utilisateur envoie toujours des mails en français et n'a pas d'autre messagerie du moins je le pense ;mais il n'a pas fait de transfert de mails (mais On ne nous dit pas tout!!!hi,hi!)
si tu as une idée?
merci
bacouette


Windows xp.Avira.MB.Firefox.
Claude40 Claude40
1 533 contributions
Membre depuis le 24/03/2010
Envoyé le 16/04/2014 à 18:26


Bonjour,

Et si cela provenait du navigateur ?
Dans chaque navigateur, on trouve un bouton "Langue" sous un onglet "Outils" + "Options". Pour Interner Explorer c'est sous l'onglet "Général".
Il faut vérifier que l'on n'a pas l'anglais parmi les préférences et même placé, involontairement peut-être, en tête de liste.
A part cela, je ne vois rien d'autre personnellement. Mais on ne sait pas tout [:o)]
Un bon exposé du problème, c'est déjà un grand pas vers la solution. Dans la mesure du possible, mes solutions sont testées, sur mon système actuel (W10 Pro version 1909), mais peuvent ne pas fonctionner sur tous les Pc
bacouette bacouette
242 contributions
Membre depuis le 17/11/2008
Envoyé le 20/04/2014 à 10:59


Bonjour Claude40
merci pour ta réponse;Pour moi j'ai trouvé la langue dans outils et "contenu" sur Mozilla .Je vais le lui signaler quand je le pourrais
merci et bonne journée
bacouette


Windows xp.Avira.MB.Firefox.

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum