je suis à la recherche d'un module complémentaire pour moz ff

irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 15/05/2014 à 16:29 Modifié par irving


Bonjour,après une mise à jour de firefox " firefox semble démarrer lentement ",une extension ou module a disparu,impossible de me rappeler le nom ,cela permet de copier des images sur internet
le nom pictool ,je crois
autre chose ,avant je n 'avais pas le renard roux ou panda qui ' s 'affichait
j 'avais le logo google ,comment revenir à cette page merci A+



webmaurice webmaurice
126 contributions
Membre depuis le 07/08/2005
Envoyé le 15/05/2014 à 18:56


Bonjour,

je crois que c'est cette extension là

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 15/05/2014 à 18:59


Bonjour,


j 'avais le logo google


Tu veux parler de la page de démarrage FF ?
Si oui tu vas dans > Outils > Options > Général page d'accueil > https://www.google.fr/ Ou .Be
Quand au module en question, je ne vois pas !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 16/05/2014 à 07:01


Bonjour,oui c est cela ,je n étais pas loin ,il me manquais le U
Pictu Tools et MOI c 'était Pict Tools merci A +



irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 16/05/2014 à 07:12


Bonjour,,j 'ai fait ce que tu m 'a dit outils ,etc ,etc je verrais si cela a marché après fermeture et redémarrage de l 'ordi ,autre chose ,j 'avais en haut à droite un petit logo avast en vert et que je retrouvais dans une liste de recherche sites web,qui m 'indiquais si ceux-ci étaient sécurisés
à chaque qu'il y a une mise à jour 'firefox semble long à démarrer ' j 'ai des problèmes,
pour le module j 'ai eu la réponse
merci pour la future réponse ,logo en vert




J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 16/05/2014 à 12:07


Bonjour,
Pour le logo vert d'Avast tu vas sur > Outils > Modules complémentaires > Extensions
Ici tu vérifies que Avast est bien présent et si oui > Activer.
Tu ouvres Avast > Outils > Nettoyage du navigateur > Tu coches > Rechercher régulièrement dans mes navigateurs la présence de barre d'outils mal notés par les utilisateurs.

Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 16/05/2014 à 16:23


Bonjour,ma page google est revenu ,merci
avast est bien présent et je pense qu 'il est bien activé ,car il y a le mot désactivé par contre je ne trouve pas dans outils ,nettoyage du navigateur
merci A+



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 16/05/2014 à 18:38


Bonjour,


je ne trouve pas dans outils ,nettoyage du navigateur


C'est bien dans le programme Avast que tu as regardé ?



Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 17/05/2014 à 06:50


Bonjour,voici une capture et que dois-je faire ????

merci , A+



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 17/05/2014 à 12:03


Bonjour,
Ok c'est coché, tu laisses comme ça c'est bon (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 17/05/2014 à 17:14


Bonjour,ok mais dans mes recherches de sites je n 'ai pas l 'avertissement (rond vert pour bon ou jaune pour moins bon
comme celui de l 'extension WOT

merci A+



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 17/05/2014 à 18:37


Bonjour,
Quelle est la version Avast que tu utilises ?
La dernière version se trouve ici > www.avast.com/fr-be/index
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 18/05/2014 à 06:40


Bonjour,
la version 29.0.1
est à jour ,merci A+


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 18/05/2014 à 12:12


Bonjour,


la version 29.0.1
est à jour


La version que tu me donnes est pour Firefox, pas pour Avast (!)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 18/05/2014 à 17:47


Bonjour,mille excuses,j 'ai bien la version que l 'on retrouve en cliquant sur
www.avast.com/fr-be/index

merci A+


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 18/05/2014 à 20:23 Modifié par Modération


Bonjour,
Je ne vois pas la raison pourquoi le sigle Avast n'apparait pas dans Firefox, tout est bien coché chez toi, j'ai épuisé ce qui pouvait être tenté (!)
Si un autre membre à une solution, je passe la main [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 19/05/2014 à 07:06


Bonjour,merci pour ta participation ,une question ,si je désactiver cette fonction et par la suite la remettre ?????
question bête ,cela ne supprime pas l Anti Virus AVAST
merci A+



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 19/05/2014 à 12:00


Bonjour,


si je désactiver cette fonction et par la suite la remettre ?????


Désactivé dans Firefox j'imagine !
Aucune incidence sur l'antivirus, sauf que les pages que tu consultes sur Internet, ne seront plus analysée [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 19/05/2014 à 17:12


Bonjour,oui dans firefox ,donc les pages sont vérifiées
mais je remettrais cette fonction c 'est pour faire un essai
merci A+



irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 20/05/2014 à 07:19


Bonjour,avant tout ce souci je viens aussi ,de m 'apercevoir que je n 'ai plus le T en rouge de traducteur en haut à droite ,comment remettre ce service
windows seven firefox
merci A+



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 20/05/2014 à 12:08


Bonjour,
As tu vérifié dans les modules complémentaires, si le module s'y trouve toujours et si il est activé (?)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 20/05/2014 à 16:41


Bonjour,tout est rentré dans l 'ordre sauf l 'icône vert qui doit se retrouver en face des sites sécurisés
merci A+



alicealice6666
2 contributions
Membre depuis le 25/05/2014
Envoyé le 28/05/2014 à 07:55 Modifié par alicealice6666


Bonjour,

en effet ,j'ai un doute similaire comme vous ,et j'espère chercher une solution sur le problème ...... [:o]


----------------------------------
coque galaxy s5 etui galaxy s5

irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 28/05/2014 à 08:49


Bonjour,si tu as une solution ,je suis preneur ,car depuis cette manipulation dans firefox ,je n 'ai plus ce petit logo vert en face des sites sécurisés ,merci
A+



Porcelaine Porcelaine
45 contributions
Membre depuis le 11/04/2003
Envoyé le 28/05/2014 à 22:14


Bonjour,

Il faut aller voir dans les paramètres du module complémentaire, c'est une option paramétrable.

irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 30/05/2014 à 07:51


Bonjour,peux- tu me donner la marche à suivre ,merci
A+



Porcelaine Porcelaine
45 contributions
Membre depuis le 11/04/2003
Envoyé le 30/05/2014 à 22:26 Modifié par Porcelaine


Bonjour,

Dans la barre outils de Firefox, sélectionner "Modules complémentaires" > Cliquer ensuite sur le bouton "Options" situé tout-à-fait à droite, sur la ligne "Wot".

La fenêtre des paramètres va s'ouvrir, cocher l'option :

- Icônes de réputation à côté des liens ==> "Toujours"

(Cela permet d'afficher, dans le défilement des pages, l'icône de réputation à côté de chaque lien qui pointe vers une adresse)

Cliquer ensuite sur "Afficher les paramètres avancés" et cocher :

- "Rétablir le bouton de la barre d'outils s'il est supprimé"


PS : j'ai la version 20131118 de WOT

irving irving
327 contributions
Membre depuis le 23/01/2012
Envoyé le 02/06/2014 à 18:21


Bonjour,merci ,mais ce module je le connais
a=



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum