ERREUR 650 ADSL CLUB INTERNET

fatjimo81 fatjimo81
2 contributions
Membre depuis le 14/04/2002
Envoyé le 14/04/2002 à 17:43



je suis inscrit adsl depuis le 8 avril à club internet avec le pack et un modem DSL ECI telecom.
J\'ai reçu le pack hier et depuis la première installation j\'ai une erreur 650 connexion réseau à distance.

Aprés 2 heures de hotline club internet pour rien, je ne suis plus optimiste et sur un forum informatique j\'ai entendu parler en bien de ce site .

Je suis sous win98 j\'avais aol avant et FT me dis que ma ligne est sans prôbblème et club-internet qu\'il n\'y a pas de résond que ça ne marche pas.
HELP !!!!!


* asgammon
Anonyme
Envoyé le 14/04/2002 à 17:46

Comment sont tes voyants : fixes ou le vert clignote-t-il ? [°)]

fatjimo81 fatjimo81
2 contributions
Membre depuis le 14/04/2002
Envoyé le 14/04/2002 à 17:49


FIXES, tout est ok je pense qu il faut chercher plus loin que ça !!!!

* asgammon
Anonyme
Envoyé le 14/04/2002 à 17:53

Si tes voyants sont fixes, c\'est que ta ligne est correctement établie par FT (d\'où ma question, j\'ai eu un pb car FT m\'avait mal connecté au début et le voyant vert clignotait). Par contre, un peu trop de \"bruit\" sur ta ligne n\'est pas à exclure... [°)]

BURDURRR BURDURRR
298 contributions
Membre depuis le 02/01/2002
Envoyé le 15/04/2002 à 14:28


Débranches ton modem de la tour,attends quelques secondes et rebranches le,attends de nouveau que tes voyants soient verts et tentes de te reconnecter ,parfois ça va.
Belgique ,
Région : Ottignies Louvain- la- Neuve

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum